5 años y primera averia | Club Hyundai ix35

5 años y primera averia

Tema en 'Mecánica' iniciado por quemao, 19 Oct 2019.

  1. quemao

    quemao Forero Novato

    Buenas tardes, ya tiene 5 años largos mi ix35 crdi y me ha surgido una averia que me tiene loco. Hace 3 semanas direccion a Málaga conducia mi mujer y de pronto me dice que el coche esta perdiendo potencia pero no se le enciende la luz de check. Le digo que pare y apague el motor. El fallo se le quita y no aparece mas. Hoy direccion a Córdoba me pasa 3 veces y se me enciende check. Ando unos 50km y apago el motor, se apaga el check, de momento no se ha vuelto a encender pero el fallo de perdida de potencia y no poder superar las 3000 revoluciones persiste, me sale el problema en cada trayecto, alguien ha tenido este problema? Me da panico llevarlo al taller y que me desiecen el coche para ir probando a ver si dan con el problema. Pero llevarlo no tengo mas remedio que llevarlo
     
  2. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    El buga entra en modo de proteccion porque la centralita detecta una anomalia.
    Pasaba mucho en los tdi con turbo de geometria variable. El famoso caudalimetro que empezo costando 600€ y años despues costaba uno pirata 60€.
    Lo malo es que el fallo no suele quedar registrado. Puede ser el sensor de presion de la admision, la egr sucia, el caudalimetro, el turbo con los alabes trancados o incluso un conector que falsea.
     
    A otercex le gusta esto.
  3. quemao

    quemao Forero Novato

    Al encender la luz de check no se queda registrada? Al cambiar estos sensores hay que reprogramar centralita?
     
    Última edición: 19 Oct 2019
  4. inigoale

    inigoale Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Cassa White
    buenas,a mi me paso el año pasado, despues de repostar ,perdia potencia,sobre todo al pisarle en cuestas,me comento el mecanico que seria del gasoil de la gasolinera,que le echara limpiador de inyectores y que no le pisara durante unos dias.
    en mi caso funciono y hasta hoy perfecto.
    igual no es el mismo caso.
    saludos.
     
  5. quemao

    quemao Forero Novato

    Pero perdia potencia y no te dejaba subir de las 3000 rev? Yo tube una parecida a la tuya a los 8 meses de compralo pero la averia era mucho diferente, aqui no da alarma de nada, excepto antes de ayer que se encendio check y ayer se apago
     
  6. inigoale

    inigoale Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Cassa White
    si,entraba en modo proteccion,no llegaba a las 3000rpm
     
  7. quemao

    quemao Forero Novato

    Ayer y hoy he estado haciendo km, eso si en cuarta a 120 como 25km desde que le estoy apretando ayer no me ha vuelto a fallar, seguire probando, he de decir en mi contra que en 5 años solo se le ha cambiado el filtro de gasoil una sola vez y creo que los tiros vienen por ahi, le he metio un obd y me ha cantado un fallo, 1186 la primera causa que indica es filtro de combustible, esta semana lo cambiarė
     
    A Goolfyllo le gusta esto.
  8. dani.h

    dani.h Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Sky Mof 4x2
    Color:
    Cassa White
    Hola a todos. Mi ix35 es de diciembre del 2011 lo compré hace 3 meses con 61.000klm y yo le he hecho 7.000,a mi me esta pasando lo mismo,ayer note que le falta fuerza pero no se encendía ningún chivato pero hoy al regresar a mi casa noto que esta peor que ayer y que no me deja llegar a las 3.000 vueltas y ahí es cuando se me encendió el chivato y hace 2 meses se lo llevé por que perdía por el sensor del haceite y me vuelve a perder ya he quedado con la tienda que me lo vendió para que me lo arregle ya que lo compre con 12 meses de garantia a ver que chapuza me hacen,no me fío de estos compra-venta. Ya os diré cuando me lo arreglen.
     
  9. inigoale

    inigoale Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Cassa White
    buenas,a mi el domigo pasado me volvio a pasar ,no pasaba de las 3000rpm y en una pequeña subida en autovia se me paro el coche y al arcen.
    lo volvi a a arrancar.por suerte a 100mts habia una salida con gasolinera.
    la anterior vez me paso lo mismo,asi que le hice lo mismo,echar un limpiador de inyectores y llegue a casa con el chivato encendido,pocos kms y cuesta abajo.
    al dia siguiente ya no se encendia el chivato y hasta hoy.
    tengo que ir al taller para ver cual ha sido el error.
     
  10. dani.h

    dani.h Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Sky Mof 4x2
    Color:
    Cassa White
    Limpiador de inyectores?? pues es una cosa que no he caído pero mejor que me lo cubra la garantía y si me vuelve a pasar y no tiene garantía empezaré por ahí...
     
  11. fegaro3

    fegaro3 Forero Activo

    Ubicación:
    Almería
    Motor:
    2.0 CRDi 184 CV
    Versión:
    Tecno Sky Nav 4X4
    Color:
    Steel Grey
    Hola, a mí me pasó también recién cumplidos los 5 años y 77000km, lo llevo al taller hyundai con con el check engine encendido, y dicen que no le detectan nada, y les funciona bien, que puede ser un fallo del turbo. Para mi que el problema era del gasoil de una gasolinera nueva de estas baratas y era la segunda vez que le llenaba el depósito ahi. Así que me fui a una Repsol, le llené el depósito de diésel e10+ y un bote de limpieza de inyectores, y hasta la fecha sin problema, y ya han pasado varios meses, y por supuesto, no he vuelto a ir a esa gasolinera lowcost. Por si a alguien le pasa lo mismo. Un saludo compis.
     
  12. yastin1

    yastin1 Forero Activo

    ¿Que aditivos para la limpieza de inyectores habéis usado?
     
  13. dani.h

    dani.h Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Sky Mof 4x2
    Color:
    Cassa White
    Pues yo también voy a repostar en gasolineras de esas lowcost,pues seguro que será eso.... aparte voy muy relajado conduciendo si revolucionar mucho el motor para no gastar. Cambiaré de gasolinera.
     
  14. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    En esas gasolineras reposta la mitad de la poblacion.
    Creo que es un pretexto socorrido cuando te quieren dar largas con garantias o no saben de donde viene una averia.
     
    A otercex le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información