Alguien con problemas de embrague antes de los 60.000 km?

Tema en 'Mecánica' iniciado por Izaskun, 12 Oct 2015.

  1. Izaskun

    Izaskun Forero Novato

    hola a todos, tengo un Ix35 con 55000 km 2.0 CDI que ha empezado a patinar el embrague, noto temblores a ralentí, me gustaría saber si a alguien os ha dado problemas con el embrague?
    En breves lo llevaré al concesionario a ver qué se cuentan.
    Gracias de antemano
     
  2. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Hola, bienvenida ...,

    El mio va para dos años y tiene solo 22 mil km., pero no, no me hada problemas, ni de embrague ni ningun otro ...

    Escribe enbrague en la casilla de busqueda, y te saldra un listado como este, mira ahí a ver ...,
    image.jpeg
     
  3. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    El mio con casi 41.000 kms, nada, como un guante :thumbsup:
     
  4. marcoserpa

    marcoserpa Forero Activo

    llevaba un mes oyendo a veces un rozamiento extraño en el embrague y me tocaba llevarlo a la revision del año,lo tengo casi 5 y algo mas de 50000,se lo comente al del taller y se ha solucionado simplemente con sangrar el circuito.me hacia cosas parecidas a las tuyas pero sin patinar.
     
  5. yastin1

    yastin1 Forero Activo

    Hola, el mio tiene 20.000km, menos de 2 años y no me ha dado problemas el embrague y eso que lo saco de un garaje todos los dias marcha atrás y con una buen pendiente.

    ¿por que dice que patina? ¿has hecho la prueba? es fácil en una pendiente (mejor que no haya mucha circulacion) sube en tercera luego lo dejas caer a unas 1500rpm y pisa a fondo si nota que el vehiculo se acelera y no aumenta la velocidad efectivamente patina, si nota que patina cambialo cuanto antes pues sino los remaches que lleva el disco de embrague puede dañar el volante de inercia.

    en cuanto a los temblores no especifica si es parado (ralentí) sin pisar ningún pedal o es cuando vas soltando el embrague poco a poco si es esto último se debe a una deformacion del disco o plato o volante (el volante es dificíl pero posible), estos temblores aparecen por un contacto irregular no uniforme que hace el disco sobre el volante o plato y puede deberse a (embrague desgastado, calentones por uso abusivo, etc.)

    Importante: si cambias el embrague asegurate que cambias también el collarín que es hidráulico no vaya a ser que te de problemas después.Algunos kit de embrague ya vienen incorporados pero segurate.
     
  6. Izaskun

    Izaskun Forero Novato

    Si patina en subidas, acelerando pero no anda.
    Los temblores son a ralentí sin pisar ningún pedal.
    Gracias por vuestros comentarios
     
  7. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...yo lo llevaría a revisión...cuanto antes compi.
     
  8. Oihana

    Oihana Forero Experto

    Ubicación:
    Zarautz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE 4X2
    Color:
    Creamy White
    Buenas Izaskun, yo también lo llevaría al taller. Llevo unos 52000 km y por suerte aun no me ha fallado nada. Es mejor que te eche un vistazo un profesional. Ya nos dirás!
     
  9. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Eso de los temblores hace poco me ocurrió...me bajo a relenti a 800 rpm..y temblaba
     
    Última edición: 13 Oct 2015
  10. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Piñita, 1800 esta muy porencima de ralenti ehh esta ya con el turbo ahí currando
     
    A Lopez le gusta esto.
  11. Lopez

    Lopez Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star Sky
    Color:
    Sleek Silver
    :roflmao::roflmao::roflmao::roflmao: muy cierto!! jajaja no te preocupes del empbrague, preocupate de ese reletín que esta un poco jodio!
     
    A Kawrin le gusta esto.
  12. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Asi te saca las medias que te saca. Jodo, 1800 rpm al ralenti (el doble, o mas, que lo normal) :whistling::whistling::whistling:
     
    A Lopez le gusta esto.
  13. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    No no jaja que me equivocado.a 800 rpm
     
    A Kawrin, CHEMA y Lopez les gusta esto.
  14. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Ya esta corregido jeje..era a 800
     
    A CHEMA, Lopez y colimbo les gusta esto.
  15. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Ja, ja, ja ya sabes que aquí cualquier desliz, te cuesta la crucifixión pero con clavos de 5 cm de diámetro, si hay algún nervio no sobreviva, ja, ja, ja que jodios !!!!!!!!! :notworthy::notworthy::notworthy::notworthy::notworthy::notworthy::p:p:p:p:p:p:p
     
    martinstyle, Kawrin, Piñita y otra persona les gusta esto.
  16. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Ya te digooooo..cuando e leido..digo pero lero que pasaaaa jaja
     
  17. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Jajaja no pasamos una
     
    A Lopez le gusta esto.
  18. careguro

    careguro Forero Experto

    Ubicación:
    Oleiros A Coruña
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    El mio cambiado volante biomasa con 23000 km nunca llegó a patinar pero metía unas vibraciones curiosas
     
    A Eric.bdn le gusta esto.
  19. castielfabib

    castielfabib Forero Habitual

    Motor:
    2.0 CRDi 184 CV
    Versión:
    Tecno Sky Nav 4X4
    Color:
    Sleek Silver
    Tu no te has equivocado. Ellos han leído mal! !! Jajaj

    Lo lei tarde y ya estaba arreglado el comentario. Perdoooon
     
    A Piñita le gusta esto.
  20. castielfabib

    castielfabib Forero Habitual

    Motor:
    2.0 CRDi 184 CV
    Versión:
    Tecno Sky Nav 4X4
    Color:
    Sleek Silver
    Pues mi niño tiene 81000 kms y como el primer día.
    Pero un compañero del trabajo lo ha tenido que cambiar por lo que comentáis: vibraciones, le patinaba ...
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso