arranque en pdte | Club Hyundai ix35

arranque en pdte

Tema en 'General' iniciado por BERTOLUIS, 3 Jul 2015.

  1. BERTOLUIS

    BERTOLUIS Forero Novato

    Ubicación:
    candelaria
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Classic Sky 4x2
    Color:
    Cassa White
    HOLA A TODOS.ALGuIEN ME PODRIA EXPLICAR LO DE Arranque en pdte.a veces he tenido problemas .y se me ha ido el coche para atrás cosa que nunca me pasa con otro coche.es que el sistema se inhibe cuando actúas como con un coche sin este sistema. como haceís vosotros para que funcione correctamente.a ver paro, piso embrague y pongo primera, si quito pie de freno no se va pero cuando acelero se me va para atrás, da cierta confusion.también tuve problemas en una pdte hacia abajo y puse marcha atrás, parece que el sistema actuó. tb y tuve que tirar de freno mano y acelerones, la verdad me acojoné
     
    A Pendleton51 le gusta esto.
  2. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    A mi me funciona bien. Eso si, tiene que haber cierta pendiente para que actúe ...,
     
    A Pendleton51 le gusta esto.
  3. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    si exacto como doce chema..a mi me pasaba igual hasta que me dí cuenta que tenia que a ver pndiente.
    a mi lo que mr sucede con este sistema es que el coche se queda bloqueado y tengo que quitar la marcha
     
    A Pendleton51 le gusta esto.
  4. gospel

    gospel Forero Experto

    Ubicación:
    Lleida
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Exacto. Tiene que haber una cierta pendiente para que el sistema actúe. Las veces que lo he probado, va de lujo
     
  5. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...a mí tampoco me da problemas...es verdad que a veces no entra en funcionamiento, pero supongo que es porque la pendiente no es tan pronunciada.
     
  6. Rusadir_ml

    Rusadir_ml Forero Novato

    Ubicación:
    MELILLA
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Style Sky Aut. 4x4
    Color:
    Cassa White
    Hola

    Alguien tiene el coche automático y ha probado este sistema?

    Como va?

    Gracias y un saludo
     
  7. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...upp...buena pregunta...yo no puedo ayudarte....el mío no es automático.
     
  8. Rusadir_ml

    Rusadir_ml Forero Novato

    Ubicación:
    MELILLA
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Style Sky Aut. 4x4
    Color:
    Cassa White
    Básicamente porque tengo el coche con 100 kms y estoy experimentando, todo es nuevo para mi.-

    Gracias, quedo a la espera
     
  9. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...pero por mi experiencia en el automático de mi mujer, nunca se va para atrás en las pendientes, pues tienes sólo 2 pedales y como tienes 2 pies...jejejeje...;)
     
  10. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    alguienr se le queda bloqueado? quiero decir pendiente abajo matcha atrad y luego el covhe se queda clavado y pasa el rato y sigue asi..tengo wue quitar la marcha atrad y hace un crujido y cae entonce
     
  11. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Pues no @Piñita ..., no es normal ...., marcha atras tiene que funcionar igual que hacia adelante ...., que te lo miren
     
  12. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    claro..ahora que aparco en cuesta arriba me dado cuenta..ya me parecia...no se si me explicado bien..funciona marcha atras yo quito el pie del freno y no sr va..acelero y tal y cuando freno quiero que baje y se clava
     
  13. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...eso es...funciona para adelante y para atrás...siempre en pendiente pronunciada.
     
  14. miavi

    miavi Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Blueberry
    Llamarme raro pero para este sistema debería de existir un botón para anularlo. Yo no me acostumbro a este sistema. A veces incluso se me cala el coche cuando actúa.
     
    A KinoDRD le gusta esto.
  15. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    bueno he hablado con un amigonque tiene el ix y me a dicho que le pasa igual. ..se le bloquea ybal quitar el pie del freno no baja tarda mas segundos. .para ir rapido pues quitar marcha y volver
     
  16. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...pues yo no lo entiendo...a mí nunca se me ha bloqueado ni calado el coche por este tema...en cuanto le subes el embrague y pisas acelerador se quita y ya está....:thumbsdown:
     
  17. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Si si eso si..es al volver a parar. ..que no desciende el coche soltando freno
     
  18. Lopez

    Lopez Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star Sky
    Color:
    Sleek Silver
    Yo lo he probado y por lo que he visto, tienes "dos posiciones" si tiene la marcha metida, pues se queda parado que esa es la ayuda para que no se vaya el coche y la otra es sin meter marcha, si no metes la marcha no realiza el bloqueo de frenos... Por lo menos yo lo he probado y me funciona así.
     
    A lobo le gusta esto.
  19. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    creo que no me explico bien..mas facil sera hacer un video jj
    pero si teneis una pendiente abajo hacerlo. ..aparcar matcha atras y cuando haces la maniobra y quieres dejarlo caer a ver si se cae. .almenos a mi sigue bloqueado pero supongo que hace el bloqueo como si fueras a tirar otra vez atras
     
  20. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Coño ..., claro ..., quita la marcha atrás :mad::mad:
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso