Arranque y limpias delanteros | Club Hyundai ix35

Arranque y limpias delanteros

Tema en 'Electricidad y Electrónica' iniciado por Orasimo, 9 May 2015.

  1. Orasimo

    Orasimo Forero Novato

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Black Pearl
    ¿hay alguna posibilidad de anular las dos pasadas que dan los limpias delanteros al arrancar el coche?
     
    A Pendleton51 le gusta esto.
  2. Locksly

    Locksly Forero Habitual

    A mi no me dan ninguna pasada al arrancar. Mira a ver si tienes algo raro en el mando de los limpias.
     
  3. josema

    josema Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Star
    Color:
    Sleek Silver
    Si lo llevas permanentemente en automático,es inevitable.Ya lo hemos hablado y no se puede hacer nada,esta configurado así.Yo solo pongo el auto si llueve,porque
    aparco mucho bajo pinos que sueltan todo tipo de corpúsculo que pueden rayar el cristal o romper la goma del limpia.
     
    A Pendleton51 y drusoo les gusta esto.
  4. Orasimo

    Orasimo Forero Novato

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Black Pearl
    No estoy seguro ,pero creo que he probado quitando el automático y también lo hace.
     
    A Pendleton51 le gusta esto.
  5. josema

    josema Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Star
    Color:
    Sleek Silver
    Si es así,vas a tener que ir al taller porque ,en principio,esta mal configurado.
     
    A Pendleton51 le gusta esto.
  6. Oihana

    Oihana Forero Experto

    Ubicación:
    Zarautz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE 4X2
    Color:
    Creamy White
    En principio solo lo hace si lo tienes en automático. Si te lo hace siempre, aun quitando el automático es mejor que consultes en el taller
     
    A Pendleton51 le gusta esto.
  7. martinstyle

    martinstyle Forero Experto

    Ubicación:
    Tarragona
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Style 4x4
    Color:
    Phantom Black
    Si solo lo hace si lo tienes en automático y sino es que le pasa algo
     
  8. drusoo

    drusoo Forero Activo

    Ubicación:
    Antequera
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star
    Color:
    Phantom Black
    Pues menuda faena no? La verdad que no le veo sentido....
     
  9. josema

    josema Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Star
    Color:
    Sleek Silver
    Tienes razón,el limpia automático tiene un sensor de lluvia que le pone en marcha,luego si arrancas el coche y no llueve es absurdo haga una pasada en seco que
    solo puede generar problemas.:thumbsdown::confused:
     
  10. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Esa función es, para avisarte que esta en auto y, para limpiar posibles suciedades en el sensor qur impidan el correcto funcionamiento
     
  11. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...eso es...es para avisar del modo automático.
     
  12. josema

    josema Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Star
    Color:
    Sleek Silver
    Pues entonces debería funcionar echando agua con el detergente......nunca en seco.....;):D
     
    A Pendleton51 le gusta esto.
  13. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Exacto, se raya, en mi cmax no lo hacía, aunque también tengo la costumbre de tenerlo todo siempre apagado y poner los autimaticos solo cuando es necesario
     
    A Pendleton51 le gusta esto.
  14. josema

    josema Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Star
    Color:
    Sleek Silver
    Yo hago lo mismo,solo cuando es necesario y pasando túneles cortos ...ah!! lo siento no me da tiempo !!:roflmao::roflmao::roflmao:
     
  15. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...yo también tengo quitado el automático...si llueve lo pongo...y luego lo vuelvo a quitar.
     
  16. drusoo

    drusoo Forero Activo

    Ubicación:
    Antequera
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star
    Color:
    Phantom Black
    ....perdón esto no iba aquí jejeje....
     
    Última edición: 10 May 2015
  17. Orasimo

    Orasimo Forero Novato

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Black Pearl
    Pues nada, comprobado me lo hace en todas las posiciones del limpia, en automático, en posición "0" y en el resto de posiciones, siempre me da las dos pasaditas en seco.
     
    A Pendleton51 le gusta esto.
  18. josema

    josema Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Star
    Color:
    Sleek Silver
    Te lo tienen que reconfigurar en el conce....
     
  19. Antonio12

    Antonio12 Forero Habitual

    Ubicación:
    Antequera
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star
    Color:
    Steel Grey
    A mi me pasaba igual, creía que era así lo tenia en automático, lo quite y fuera barrido:)
     
  20. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...pues eso...al conce...y que te lo miren...porque debe hacerlo sólo en modo automático.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso