Consumo aceite ix35 2.0 4x4

Tema en 'Mecánica' iniciado por nacho granada, 12 Feb 2017.

  1. nacho granada

    nacho granada Forero Novato

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Cool Brown
    Hola tengo un ix35 desde hace dos años con 35000 kilómetros. El problema es que me gasta mucho aceite y en el taller dicen que es normal. El gasto es que cada 8 o 9.000 kilómetros se me enciende la luz de nivel bajo y tengo que reponer sobre 4 litros para poner el nivel en su sitio. ¿A alguien mas le ha pasado?
     
  2. Miquel

    Miquel Forero Habitual

    Ubicación:
    Dos hermanas Sevilla
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Polar White
    Eso es mucho consumo, lo normal es k no consuma nada de aceite, el mio con 22.000 kms siempre esta en su nivel. Yo de ti reclamaria o buscaria otro concesionario.

    Un saludo:thumbsup:
     
  3. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Opino como @Miquel ...., lo normal es que no consuma :(
     
  4. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...no me parece normal....para nada....reclama.
     
  5. nacho granada

    nacho granada Forero Novato

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Cool Brown
    Gracias por contestar. Por mi parte voy a seguir reclamando ya que soy de la misma opinión.:)
     
    A Goolfyllo, CHEMA y Miquel les gusta esto.
  6. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    El mio va por 75.000km y no baja. Ese consumo es una salvajada. Mete presion porque puede ser una averia muy cara.
     
  7. Lumaral

    Lumaral Forero Experto

    Ubicación:
    Sevilla
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Eso me pasó a mi con coche que tuve y al final desembocó en cambio de culata y cuando reponía aceite era sobre medio litro no cuatro, insiste, insiste .
     
  8. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Pues espero que no sea reparación gastosa...
     
  9. Jesus arribas

    Jesus arribas Forero Novato

    Ubicación:
    Alicante
    Motor:
    2.0 CRDi 184 CV
    Versión:
    Tecno Aut. 4X4
    Color:
    Creamy White
    el mio con 57.000km no tengo que rellenarle nada....cambio cada 30.000 km que marca la casa
     
  10. JCSR

    JCSR Forero Activo

    Lee el libro de instrucciones a ver que consumo te ponen que es normal. Creo recordar que 1 litro cada 1.000 km (para curarse en salud). No se si m estoy equivocando
     
  11. Shark

    Shark Forero Habitual

    Ubicación:
    Aranjuez
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Style Sky Aut. 4x4
    Color:
    Cassa White
    Ostras, 30 litros!!!! Pues entonces sería normal rellenar 6 garrafas de 5 litros de aceite entre revisión y revisión....Buffff

    Esta última revisión la he hecho yo, y habían pasado 29700Km desde la anterior, y desde el nivel de MÁX me había consumido aproximadamente 1/4
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso