Consumo instantaneo, ordenador de a bordo | Club Hyundai ix35

Consumo instantaneo, ordenador de a bordo

Tema en 'Electricidad y Electrónica' iniciado por Locksly, 17 Ene 2017.

  1. Locksly

    Locksly Forero Habitual

    Buenos días, veréis, últimamente he visto que el consumo instantaneo en el ordenador de a bordo se dispara, es decir, en tramos donde normalmente me marca entre 6, 7 litros, pues hay dias en los que marca 13 o 14 y en ocasiones, cuando no acelero y normalmente marca 0 porque no hay consumo, por ejemplo en un tramo cuesta abajo, pues me marca 1 o 2 litros.
    A que pensais que pueda deberse?
    Gracias.
     
  2. denitrius

    denitrius Forero Experto

    Ubicación:
    Mallorca
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    A mi me pasa a veces, no se aun que explicación tiene, pero me pasa desde el principio.
    Hay veces que lo cojo y en general el consumo está muy por encima y cuando lo dejo sin acelerar es como tu dices, me marca 0,7 o 1l cuando en deberia marcar 0.
    No se si es periodico por que se active algo para sobrealimentar al motor, o si es un problema de medición del caudalimetro y los inyectores... Ni idea...
     
    A Locksly le gusta esto.
  3. Locksly

    Locksly Forero Habitual

    Es que al salir en primera asusta ver mas de 30 litros.
    Pero si os pasa a alguno mas y el coche va bien, pues no debe ser preocupante.
    A ver si en la segunda revisión lo pregunto.
    Gracias
     
  4. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    El mio es de gasolina ..., es verdad que no pongo casi nunca el consumo instantáneo ...., pero, las vaeces que lo he puesto, a mi no me ha pasado

    ...., puede tener algo que ver con la regeneración del filtro de particulas??
     
    A Locksly le gusta esto.
  5. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...la verdad es que yo no miro el consumo instantáneo....prefiero no asustarme....jejejeje
     
    A Locksly le gusta esto.
  6. Locksly

    Locksly Forero Habitual

    Podría ser un motivo.
     
  7. Lumaral

    Lumaral Forero Experto

    Ubicación:
    Sevilla
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Yo estoy llegando a la conclusión que en el tema de los consumos el ordenador de nuestro coche es bastante malillo , cada vez lo llevo menos a rajatabla sirve para llevar una idea del consumo pero cada vez me obsesiono menos. Cada uno sabemos la inclinación del pie derecho como lo llevamos así que es mejor que nos sirva un poco de referencia y no obsesionarse.
     
    A Locksly, Goolfyllo y martinstyle les gusta esto.
  8. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Es lo mejor....Pero la mayoría entremos en ese juego...Me obsesionaba ver ese 5 o ver 6'5 me asustaba...Pero da igual alfinal no va consumir menos
     
    A Lumaral le gusta esto.
  9. Lumaral

    Lumaral Forero Experto

    Ubicación:
    Sevilla
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Por supuesto! Yo hay veces que he intentado dejar el consumo medio en 5'5 y casi me quedo parado en la carretera, ya por testarudo, pero esa no es forma de conducir, por lo menos no la mía y tampoco es que vaya con pie en tabla ni mucho menos.
     
    A Piñita le gusta esto.
  10. Locksly

    Locksly Forero Habitual

    Efectivamente, no hay que obsesionarse, supongo que sera un error de la centralita o algo.
    Al coche hay que llevarlo alegre, es la mejor manera de disfrutar, pero siempre legalmente, ja ja ja
     
    A Lumaral le gusta esto.
  11. Indexer

    Indexer Forero Novato

    Cuando el consumo aumenta es porque entra el sistema de regeneración del filtro antiparticulas (FAP). Por eso cuando dejáis de acelerar, sigue consumiendo un poco.

    Es debido a que el motor intenta calentar lo máximo posible los gases de escape para quemar la carbonilla del filtro.

    Cuando está haciendo la regeneración no es recomendable apagar el coche, es mejor esperar a que acabe. También está bien llevarlo a altas vueltas para ayudarle en el proceso.

    En cuanto al ordenador de abordo, es bastante bueno dando el consumo. Da el valor del consumo 0.2-0.3 por debajo del real.
     
    Locksly, denitrius, colimbo y 2 otros les gusta esto.
  12. Locksly

    Locksly Forero Habitual

    Muchas gracias por la información, seguire tus consejos.
     
  13. Afar

    Afar Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Sky Mof 4x2
    Color:
    Ice Blue
    A mi me pasa lo mismo y el otro día hice la prueba.
    Cuando empezó a consumir de más, lo metí en la autovía y le hice sobre 30km subido de vueltas y el coche sólo volvió a sus consumos normales, así que apuesto por el filtro antiparticulas.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso