El embrague ha petado. | Club Hyundai ix35
  1. ¿Tienes un Hyundai ix35, o lo vas a tener, y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

El embrague ha petado.

Tema en 'Mecánica' iniciado por mosqueado, 6 Abr 2013.

  1. mosqueado

    mosqueado Forero Novato

    Buenas a todos. Disculpen que me presente en este tema pero el enlace (presentarte) no funciona.

    Por aquí un veterano del IX35 (Junio-2010) Gran Canaria y (s.e.u.o.) el primero que circuló en la isla. Me han dicho que en este foro hay mucha "Masa gris" y me gustaría plantear mi situación y aportar datos que nos puedan beneficiar a todos.

    Pues lo dicho, fuerte olor a quemado/agrio, proveniente del motor durante la marcha pero el coche va perfectamente.
    Me dirijo de inmediato al servicio ofc. y lo observa el jefe de taller. Su nariz le dice que es embrague, me pregunta si he realizado maniobras de abuso del embrague y le digo que nó, y que por ahí no vaya, que mire posible fallo de fábrica que el coche tiene 20.000km. y está aún en garantía. Me dice que hay que mirar y lo dejo en taller.

    Ya me han confirmado la avería, Kit completo del embrague y volante motor, que la cosa supera los 3.000.-eur. pero que gestionarán con HY.España por si se puede meter en garantía. Me avisarán en 4-5 días.

    Me parece que me espera "lucha administrativa" en caso de que no accedan.

    Agradecería opiniones al respecto.

    Saludos a toda la comuniadad.
     
    A KinoDRD le gusta esto.
  2. benja

    benja Forero Activo

    Ubicación:
    Valencia
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Blueberry
    Hola Mosqueado , espero que te solucionaran el problema , al mío le han cambiado el volante motor porque a veces hacia un ruido raro, sí que es verdad que a la hora de arreglar el coche tienen que llamar a Hyundai España para que les den permiso para repararlo, mi coche tiene ahora 18 meses y 16000km, como para que pongan trabas, bueno después de 8 días ya lo tengo reparado ó eso creo.Cuéntame cómo has quedado , saludos desde la peninsula.
     
  3. Tyrol

    Tyrol
    Administrador
    Miembro del equipo

    ¡Bienvenido, mosqueado! Suerte con el tema. Esperemos que te lo solucionen en garantía. Voy a revisar lo que me comentas del enlace de presentación. ;)
     
  4. Tomy-Narvaez

    Tomy-Narvaez Forero Novato

    Ubicación:
    Panama city
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Classic Sky 4x2
    Color:
    Creamy White
    Buenaa el mio es del 2015 y es 2.0 gasolina y con 2,500 km le han cambiado el volante motor bimasa porque hacia un ruido en relenti y aue sustitullo por una mejorada. A alguien mas le a ocurrido algo similar. Tambien al salir de la agencia hoy tube que mantener la friccion por mas de un minuto en una pendiente y senti el olor muy fuerte a embrague quemado y estoy deseccionado y azustado que sea algun daño de fabrica y vuelva arruinar la volamte. A alguien mas se le a cambiado la volante motor
     
  5. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...siento el problema con el embrague compañero...espero que te lo solucionen pronto...y en garantía...claro está...
     
  6. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Ohhhhhhhhhhhhhhh otro fundador, a tus pies, ja, ja, ja,:thumbsup::thumbsup::thumbsup::thumbsup::thumbsup::thumbsup::thumbsup::thumbsup: espero que se solucione y dure mucho más tiempo, y con 20000 kms no entra en garantía, vaya tela, todo mi apoyo, eso es fallo del embrague, por mucho que lo uses.
     
  7. luis

    luis Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Black Pearl
    Hola @mosqueado, el problema no lo veo en los 20.000km, que es muy poco sino en que si realmente lo compraste en junio de 2010 puede superar los 5 años. De todas maneras quedate tranquilo hasta que te digan algo y si no te entra que te lo den por escrito para intentar una reclamación, si se puede.
     
  8. KinoDRD

    KinoDRD Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 184 CV
    Versión:
    Tecno Sky 4X4
    Color:
    Cassa White
    Vaya...el mio es de Mayo 2010, el 184cv y ningún problema con 55.000kms, de hecho he llevado una repro/chip unos 25.000kms y sin problema de embrague.

    En cambio con el Santa Fe (112cv 2001) si se nos fue el embrague con 60.000km y nos lo cambiaron en garantía

    Por cierto, el post es de 2013, compañeros :p

    Un saludo
     
  9. luis

    luis Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Black Pearl
    :D Vaya cagada:whistling::whistling:, Gracias por el aviso @KinoDRD, sino estamos aquí aconsejandole todo el año jajaja
     
  10. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Te has dado cuenta de que ese post es de hace mas de dos años ....???
     
  11. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Y que @mosqueado no entra al foro desde abril de 2013??
     
  12. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...cierto....jejejeje :thumbsup:
     
  13. MMerce

    MMerce Forero Activo

    Ubicación:
    Igualada
    Motor:
    2.0 CRDi 184 CV

    Habra cambiado de coche al final??

    Aunque me ha dejado un poco con el miedo en el cuerpo... Como me aparezca una averia así (aunque tambien, para que yo llegue a los 20.000km!)

    Mercè
     
  14. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Ya sabes que, a tu coche, los 20000 se los haré yo (porque habíamos quedado que me lo venderás, ¿no?) ;);)
     
    A luis y Goolfyllo les gusta esto.
  15. miavi

    miavi Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Blueberry
    yo vengo a dar un poco de luz, como muchos sabreis tengo un conocido que tiene un ix35 del 2011 1.7crdi con mas de 340.000 a dia de hoy. y como el embrague le peto a los 280.000 dentro del periodo de garantia, se lo cambiaron a coste 0. que perfectamente podrian haberle dicho que es por uso, en este aspecto un 10 por hyndai españa.
    que falle por debajo de los 90.000km es claramente un fallo de origen y con los 20.000 que comentas que tiene aun mas. dudo mucho que te hagan pagar esa barbaridad y si te lo hicieran reclamalo por todas als vias posibles. la Ocu ayuda bastante en estos casos

    y para mas indole te dire que el coche que te comento, es de uso de autoescuela, y te puedes imaginar los maltratos de embrague que tiene.
     
    Goolfyllo, KinoDRD, denial y otra persona les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información