gruñido al pisar embrague | Club Hyundai ix35

gruñido al pisar embrague

Tema en 'Mecánica' iniciado por JCSR, 4 Ene 2015.

  1. JCSR

    JCSR Forero Activo

    Como he comentado, después de pasar revisión en concesionario oficial y limpiarme el motor le ha salido un gruñido al pisar el embrague como si el coche tuviese 500000 km. Es bastante desagradable, imagino que algo se ha quedado sin engrase o le ha caído algo de producto que le han echado al motor como cera o abrillantador. A alguien le suena así?????
     

    Adjuntos:

  2. JCSR

    JCSR Forero Activo

    He hecho un vídeo pero no me deja subirlo
     
  3. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Yo tampoco he podido nunca.

    Solo se me ocurre subirlo primero a YouTube y, después, pegar aquí el enlace
     
  4. JoanGR

    JoanGR Forero Activo

    Ubicación:
    SBD
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Hola. A mi ha empezado a hacer uno pero en el del freno. Puede ser el vuardapolvos o como se llame. Me pasaré por el conce a ver que me dicen.
    espero que lo tuyo no sea nada y se quite.
    saludos
     
  5. JCSR

    JCSR Forero Activo

    Ruido embrague ix35 1.7:
     
  6. JCSR

    JCSR Forero Activo

    A ver ahora si se aprecia.....
     
  7. Jesus

    Jesus Forero Experto

    Ubicación:
    Bilbao
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Sleek Silver
    Si que se oye... y nada normal.
     
  8. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Si, si se aprecia.

    Al conce ..., de cabeza :mad:
     
  9. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Sin dudarlo, parece que tienes un ganso metido ahí, :mad:
     
  10. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ..uff...suena como oxidado ...al conce y que lo miren...yaaaa
     
  11. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Ostia..parece que estan tocando la trompeta...que cosa mas rara..es como si algo rozase
     
  12. Morenomr

    Morenomr Forero Activo

    Ubicación:
    Barcelona
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Pues si, al concesionario porque eso no es normal. Yo lo que tengo es algún ruido con el freno, pero no del pedal, sino cuando freno a poca velocidad o en pendientes. Es como un breve crujido que parece provenir del encaje de los frenos... A alguno de vosotros/as os pasa?
     
  13. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Hoy por ejemplo me dado cuenta cerrar el porton trasero..me hacia como un crujido a oxidado. ..me quedado perplejo del sonido tan cacharro antiguo..no entiendo
     
  14. JCSR

    JCSR Forero Activo

    El mio también lo hace, sera por falta de lubricación en los amortiguadores del portón.
     
  15. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...jolin...pues yo o soy muy sordo...o de momento...ni ruidos ni na de na.
     
  16. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Ostras es bueno saberlo...que viene bien para estos casos?
     
  17. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    A mi el del porton me lo hizo un par de dias. Luego se quito. Supongo que a los amortiguadores del porton darles un lubricante que no sea agresivo para el reten. Grasa o algo asi. Y ub poco a las bisagras ya puestos.
     
  18. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Puede servir tocino? ? Jaja sonará raro pero hace poco me lo recomendaron para la guia de la puerta corredera que va mal de casa
     
    A Lumaral le gusta esto.
  19. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Hombre pa un apurillo...el reten es de goma y con aceite de motor se podria llegar a dañar a la larga. Lo ideal seria grasa para cilindros neumaticos. el tocino al organico enseguida pierde la propiedad lubricante. Se reseca.
     
  20. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ....el tocino para el cocido Piñita...que viene muy bien en estas frías fechas....jejejejeje ;)
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información