Km. recorridos y averias sufridas | Club Hyundai ix35

Km. recorridos y averias sufridas

Tema en 'Mecánica' iniciado por luis, 7 Ago 2014.

  1. luis

    luis Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Black Pearl
    Siguiendo la propuesta que en su día hizo Verlak, creo este tema para poder ir anotando los problemas ocasionados y con cuantos km. han aparecido.
     
  2. luis

    luis Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Black Pearl
    Y para inagurarlo, acabo de dejar el coche para revisarlo en el taller con 22.000Km. se me han encendido a la vez los avisadores de: abs, estabilidad y ayuda en pendiente; además han dejado de funcionar el asistente de cambio de marchas y el aire acondicionado.
    Al parecer lo primero es fallo frecuente y hay que cambiar un interruptor pero no afecta a la conducción aunque puede que sí este desactivado alguno o todos los sistemas; en cuanto al aire no debería tener relación con lo anterior pero me lo estan mirando ahora mismo.
     
  3. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    Jolin. Ya nos contaràs.
     
  4. jesusad83

    jesusad83 Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Nav
    Color:
    Phantom Black
    joder y eso a sido todo de golpe??? menudo faenon. yo de esto no puedo opinar todabia ya que con 3500 no he tenido aun ningun problema
     
  5. luis

    luis Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Black Pearl
    Vengo del taller y ahora dicen que puede estar todo relacionado pero la explicación es tan subrealista que os voy a evitar el trauma.
    De momento puedo seguir circulando segun me dicen y tengo que volver a llevarlo el martes porque no tienen hueco antes.
     
  6. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Jodo Luis, que manicas tienes.

    No, en serio, igual tiene algo que ver con la centralita, para que vayas sí no has hecho la revisión ¿o qué?
     
  7. miavi

    miavi Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Blueberry
    240.000km largos, y lo unico que se le hizo son 2 distribuciones por los km, no era necesario pero mejor que sobre no que falte. a los 300.000km se le hara el embrague
     
  8. Kata

    Kata Forero Experto

    Ubicación:
    Alcorcón, Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Star Sky
    Color:
    Phantom Black
    Joder Luis, lo siento y espero que sea una bobada, ya nos dirás
     
  9. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Pues menuda m...animo
     
  10. verlak

    verlak Forero Activo

    Ubicación:
    zaragoza
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Mof 4x4
    Color:
    Cassa White
    52mil km ninguna avería y toquemos madera. Crujiditos varios pero haberlas ninguna.
    Luis todo lo que comentas viene por el mismo fallo una pieza del sensor del freno que ha salido defectuosa en bastantes unidades
     
  11. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Que siga así verlak sin ningún problema
     
  12. Alberto Gomez

    Alberto Gomez Forero Novato

    Ubicación:
    Salamanca
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Creamy White
    Con 8.000 kms recién hechos y 4 meses de uso, el miércoles lo dejo para que revisen lo de los famosos tirones y la luz de las puertas abiertas, que se me enciende en marcha y parpadea sin sentido.

    Saludos.
     
  13. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    Jolin, pues a ver q pasa con tanto fallito....x lo menos no parece muy importante...pero....es una faena.
     
  14. gospel

    gospel Forero Experto

    Ubicación:
    Lleida
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    esperemos que todo quede en una chorrada. Eso sí, toca los coj.... que da gusto
     
  15. luis

    luis Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Black Pearl
    la revisión la habia pasado 10 dias antes Chema, tambien es casualidad que en cuanto le meten mano...
     
  16. luis

    luis Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Black Pearl
    Gracias Verlak, espero que tengas razón, aunque el mecánico al principio creo que se refería a un fallo así u otro parecido, pero tras comprobar que tambien se paraba el aire acondicionado es cuando no le cuadraba.
    Dentro de un momento lo voy a dejar en el taller y veremos que dicen.
    Por cierto estos dias estoy en el pueblo y no hay cobertura por una averia en una antena por lo que puedo tardar en asomarme por aquí.
    Y luego me quiero ir con mi ix35 a conocer sitios nuevos.
     
  17. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Ánimo paisano
     
  18. luis

    luis Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Black Pearl
    Pues no han encontrado la averia. Al parecer el sensor de la rueda derecha delantera falla y da información erronea y hace que se disparen los avisadores y algo de eso hace que tampoco funcione el A/A, en fin, que tienen que enviar informe a los ingenieros de Madrid para que les ayuden a solucionarlo y para ello tengo que dejar el coche indefinidamente en el taller pero claro justamente ahora cojo las vacaciones y ellos puente así que aunque tengo que firmar un papel para confirmar que me llevo el coche bajo mi responsabilidad, me comentan que puedo conducir con cierta normalidad puesto que hace poco todos llebabamos coches sin estos sistemas de ayuda y no pasaba nada, eso si, lo peor puede ser el que se apage el aire si hace mucho calor.
    Mala suerte que me toque precisamente ahora, pero tengo que disfrutar de mis dias lo que pueda.
     
  19. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Ostia, luis, y ¿no tenían uno de sustitución para dejarte?

    Que putada, ...
     
  20. Kata

    Kata Forero Experto

    Ubicación:
    Alcorcón, Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Star Sky
    Color:
    Phantom Black
    Es lo le iba a decir yo a Luis, lo del coche de sustitución, si esta en garantía, te tendrían que dejar uno, creo, si no me equivoco.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso