Limitador de potencia | Club Hyundai ix35

Limitador de potencia

Tema en 'General' iniciado por JOSEBA ERRAMUN, 16 Ago 2018.

  1. JOSEBA ERRAMUN

    JOSEBA ERRAMUN Forero Novato

    Ubicación:
    Bilbao
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence 4x2
    Color:
    Polar White
    Buenos días tengo un Hyundai ix35 1700 cv del año 2013 la cuestión es que no me supera las 3000 revoluciones sí paro el coche y vuelvo arrancar, funciona normal por unos minutos.
    El coche no me marca ninguna avería y en el taller ha metido la máquina y no registra ningún fallo
    Me gustaría saber si alguien le ha pasado algo parecido ya que lo voy a tener que llevar sino al concesionario Hyundai y sale una pasta
     
  2. Nebur

    Nebur Forero Activo

    Ubicación:
    Churriana de la Vega
    Puede que se esté protegiendo, deberias ir al concesionario. Has mirado que el nivel de aceite no este por encima?
     
  3. JOSEBA ERRAMUN

    JOSEBA ERRAMUN Forero Novato

    Ubicación:
    Bilbao
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence 4x2
    Color:
    Polar White
    Esta todo revisado ,lo tendré que llevar a la casa
    Gracias de todos modos
     
  4. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Entra en modo protección. Seguramente porque el sensor detecte sobrepresión en el colector/tubo de admisión. Posibles causas: Eletrovalvula que no actúa, álabes del turbo atorados abiertos (mucha carbonilla en motores con muchos km) caudalimetro mal, el propio sensor que mide la presión mal.
    Algo de eso sera
     
    A Nebur le gusta esto.
  5. JOSEBA ERRAMUN

    JOSEBA ERRAMUN Forero Novato

    Ubicación:
    Bilbao
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence 4x2
    Color:
    Polar White
    El coche tiene 110000 km y va a hacer 5 años en noviembre en cuanto pueda ya lo llevaré a concesionario espero que entre en garantía la avería
    Muchas Gracias por la información
     
  6. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Tienes 5 años de garantia deberias haber ido de cabeza. Ese fallo es como te dicen por proteccion y ouede venir originado por 1000 causas, turbo, temperatura, egr, dpf, inyectores, bomba....
     
  7. cameliarivas

    cameliarivas Forero Activo

    Ubicación:
    Madrid
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Classic 4x2
    Color:
    Cassa White
    Llego un poco tarde, cambia el filtro de gasoil, dan problemas en el 1.7-
    Hay que cambiarlo mucho antes de los 60.000km
     
  8. JOSEBA ERRAMUN

    JOSEBA ERRAMUN Forero Novato

    Ubicación:
    Bilbao
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence 4x2
    Color:
    Polar White
    Gracias a todos por las aportaciones ,he llevado el coche a la casa y para mi asombro no han encontrado nada, pero me han echo una sugerencia "casi con toda seguridad será el filtro de gasoil " cosa que al cabiarlo ha resultado ser la solución
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información