Luz de cruce... a veces | Club Hyundai ix35

Luz de cruce... a veces

Tema en 'Electricidad y Electrónica' iniciado por Ana ix 35, 13 Oct 2020.

  1. Ana ix 35

    Ana ix 35 Forero Novato

    Ubicación:
    Burgos
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Creamy White
    Hola a todos, a ver si me podeis guiar en este problemin, he encendido las luces de cruce y a parte de que alumbran menos que pepe leches, una aparece fundida. La quito y veo que esta bien, asi que la vuelvo a colocar y sigue apagada. Al cabo de unos 100 km, paro en la galosinera y esta encendida‍♀️. Alguien puede decirme que podria estar ocurriendo? Gracias
     
  2. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Un mal contacto por alguna parte tiene pinta de ser.
    No se si has cambiado la bombilla. Cambiala con la del otro faro a ver. Por descartar.
     
  3. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    A veces parecen estar bien pq el filamento esta en su sitio, pero esta cortado haciendo contacto unas veces si y otras no. Lo de alumbrar poco, si llevan mucjo uso, se queman y pierden eficacia, tambien pueden estar la sopticaa sucias
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso