Otro puñetero ruido | Club Hyundai ix35

Otro puñetero ruido

Tema en 'Mecánica' iniciado por Crack1, 24 Ene 2015.

  1. Crack1

    Crack1 Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky 4X2
    Color:
    Cool Red
    Hola ami@s, perdonad, hace tiempo que no me paso por el foro.
    Bueno pues como os comento, me ha salido otro ruido en el coche.
    Para el que no lo sepa, mi coche es un 1700 diésel con 3700 KM, osea nueve-cito.
    Resulta que cuando dejo el coche 4 o 5 días parado, al ponerlo en marcha se oye como un soplido-pitido sobre unos 20 o 30 segundos.
    LO he gravado con el móvil y como es lógico lo he llevado al mecánico y lo típico, como dicen muchos compañeros del foro, no se ve nada raro.
    Le he dicho al mecánico, porque ya estoy hasta las narices de la misma respuesta, que para esa respuesta, abro yo el capo, miro el motor y seguro que no veo nada raro.
    Sera cuestión de cambiar de mecánico.
    Voy a intentar subir el archivo de vídeo, si puedo.
    Gracias.
    P.D. no se subir el archivo, lo tengo en avi y en flv pero no puedo, le doy a la opción subir archivo pero no me deja seleccionar ningún vídeo. Me podéis ayudar a subirlo.
     
    A josema le gusta esto.
  2. Jesus

    Jesus Forero Experto

    Ubicación:
    Bilbao
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Sleek Silver
    Ponlo en YouTube y pones el enlace aquí.
     
    A josema y Crack1 les gusta esto.
  3. Crack1

    Crack1 Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky 4X2
    Color:
    Cool Red
    Gracias Jesús, este es el enlace.

     
    A josema y Jesus les gusta esto.
  4. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...pues si que hace un soplido rarito...con el video al taller pero ya mismo compi....suerte.
     
    A josema y Crack1 les gusta esto.
  5. Crack1

    Crack1 Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky 4X2
    Color:
    Cool Red
    Gracias Goolfyllo, ya lo lleve la semana pasada y a que no sabéis lo que me dijeron después de 5 días de tener el coche en el taller.
    Sorpresa sorpresa, NO SE VE NADA RARO.
    No me escojone alli mismo por respeto.
    Por eso digo de cambiar de taller.
     
    A josema y Goolfyllo les gusta esto.
  6. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...pues si, entonces mira en otro conce...a ver si suena mejor la flauta compi.
     
  7. Fran

    Fran Forero Activo

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Cassa White
    A mi me hace exactamente lo mismo, y no es el mismo motor. Yo no me he preocupado porque estos motores euro6 tiene muchas válvulas neumáticas que se accionan por temperatura, km recorridos, obstrucción de catalizador, EGR, etc.
    Si fuera algo fuera de lo mormal te avisa en el cuadro o queda reflejado en el check de taller.
     
    A josema le gusta esto.
  8. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Es complicado. Si no notas alteraciones al conducir, ni pierde prestaciones, ni sale nada en el panel(luz ámbar precaución, luz roja avería gorda). Si tampoco hay registro de fallos al conectarle el ordenador ni resto de ellos, me temo que poco harán.
    Dices que sucede cuando dejas el coche parado varios días...podría ser algún tipo de acumulación de alguna condensación de agua que se elimina a los pocos segundos o podría ser algún componente defectuoso que no sabrás de el hasta que casque.
    Por eso mismo compre un coche con 5 años de garantía. Lo jodido habría sido que pasados los dos años se te parta el turbo por un defecto de engrase, que el fabricante reconozca el defecto y te den la palmadita en la espalda y las gracias por haber comprado un truño con motor psa.
     
    Última edición: 26 Ene 2015
    A josema le gusta esto.
  9. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Igual tiene razón @Fran. :):) Ahora, eso si, el motor lo llevas limpio, limpio ... :oops::oops:
     
    A josema le gusta esto.
  10. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...pues será cuestión de esperar compi.
     
  11. elokivolador

    elokivolador Forero Activo

    Ese ruido me pasa a mi también, de hecho ya lo expuse hace tiempo... El mio sobre todo lo noto al acelerar en segunda o tercera y al cabo de unos segundos desaparece y ya no vuelve... Yo aun no he preguntado porque el coche lo noto perfecto, pero en 3.000km tengo revisión y lo pondré... Si hay novedades os cuento... En que taller te dicen que normal???
     
    A josema le gusta esto.
  12. josema

    josema Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Star
    Color:
    Sleek Silver
    Eso os pasa por comprar Diesel,.....el de gasolina ni se le oye....casi.:whistling::):geek:
     
    A Goolfyllo le gusta esto.
  13. josema

    josema Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Star
    Color:
    Sleek Silver
    Bueno broma aparte,....mi vecino mecánico que fue....me dice que suele ser residuos acumulados en el FAP.(yo n.p.i. que es eso)...que le piseis un ratito a 3000 vueltas
    Y seguro se va el subruidito...que le debemos una caña dice....ya me diréis si se la ha ganado !!
     
    A Goolfyllo le gusta esto.
  14. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    ¿Otro jubilata??

    Joooo, yo también quiero ....
     
    A josema le gusta esto.
  15. kikoffd

    kikoffd Forero Activo

    Ubicación:
    Balsareny
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Phantom Black
    Hombre escuchar si se escucha un ruido a rodamiento tocado o seco de grasa, incluso casi a mitad el video parece que se quita o afloja un poco.
    Es difícil así, saber de donde viene pero para mi que parece lo dicho un rodamiento, que esta empezando a cascar pero que seguro que cuando se calienta deja de hacer ese ruido, lo normal que si no se detecta ahora en caliente conforme pase el tiempo ara mas ruido y se podrá localizar.
    El tensor de la correa, el alternador, la bomba de la dirección, en fin unas cuantas cosas pueden ser, la cuestión es que si en el taller no te lo encuentran o no dan con ello, estés un poco al tanto haber si lo localizas por donde es y lo controlas haber si va a mas.
    Mañana me miro el mio que es tu mismo motor haber si hace algo parecido.
     
    A josema le gusta esto.
  16. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...todo se andará Chema....tranquilo que de momento tu estarás de puente en nada :mad:
     
    A josema le gusta esto.
  17. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Eso si ..., :whistling::whistling::whistling:
     
  18. Fran

    Fran Forero Activo

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Cassa White
    No suena a tema correa ni a rodamiento, ni mucho menos servodirección que es eléctrica, te lo aseguro, suena como si se "inflara" algo. Me inclino a pensar lo de que dice josema del FAP (FIltro ANti partículas) que yo llamé catalizador.
    Pero ya digo no hago caso, está lleno de pitidos, silbidos y zarandajas, como cuando lo apagas y se oye el piiiiiii, en fin, cosas que parecen no afectan a la calidad.
     
    A josema le gusta esto.
  19. josema

    josema Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Star
    Color:
    Sleek Silver
    Coooñe!! Ya se lo que es el FAP,gracias a Fran,el mamón de mi vecino no me lo dijo para hacerme rabiar (es del Atleti)...ya me resarcirse cuando le pongamos una
    Manita en el Bernabeu!! :roflmao::roflmao::roflmao::geek:
     
  20. paredes

    paredes Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Nav
    Color:
    Creamy White
    Yo tengo ese mismo ruido. Tiene 20.000 km. y lo viene haciendo desde que lo compré. Lo he llevado esta semana al taller y no le han visto nada raro. Pero es un ruido un poco raro.
    Los amigos me han dicho que si subo la radio, no se oye. Y tienen razón.:p:p
    Supongo que tendremos que aguantarnos con los ruiditos.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso