Pilotos traseros se quedan encendidos | Club Hyundai ix35

Pilotos traseros se quedan encendidos

Tema en 'Electricidad y Electrónica' iniciado por Massaito, 23 Nov 2016.

  1. Massaito

    Massaito Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Polar White
    Antes de nada, decir que he intentado buscar algo relacionado con esto en el foro y no he sido capaz. No sé si se ha tratado ya este tema con anterioridad. Si es así, pido disculpas.

    El tema es que siempre que vamos con las luces de cruce, aparcamos y cerramos el coche, ni apagamos las luces con anterioridad a la parada, ni pulsamos 2 veces consecutivas sobre el cierre del mando a distancia para que se apaguen de inmediato. No, lo que solemos hacer es dejar que el temporizador las apague automáticamente pasados "n" segundos.

    Pues bien, ayer hicimos lo mismo en un centro comercial y al salir para irnos vemos que el coche tiene las luces de posición traseras encendidas. No así las de cruce delanteras, que estaban apagadas. Pero lo más curioso, aparte de ésto, es que el cuadro de instrumentos también estaba encendido (velocímetro, cuenta revoluciones, climatizador, radio...) Es decir, como si el coche estuviera con el contacto puesto.

    Hice varias pruebas arrancando, parando, cerrando y esperando a que se apagaran automáticamente y todas las veces lo hizo bien.

    Así que es evidente que es algo puntual, porque es la primera vez que me pasa desde que tengo el coche, pero es que ha dado la casualidad de que comentándolo con una compañera de trabajo que tiene el mismo coche, le pasó ayer por la tarde lo mismo.

    No lo cuento como si fuera un fenómeno paranormal, aunque es curioso que fuera ayer la primera vez que nos pasa a ambos, sino para saber si a vosotros os ha ocurrido alguna vez.

    Un saludo.
     
  2. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    No,nunca,la única manera en que se me quedan encendidas, es obligandolo. Y son las de posiciin tanto delanteras como traseras
     
  3. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Pero ni así obligando,en cuando se cierra el coche se corta todo el encendido....por eso no entiendo. Que hace esa luz...
     
  4. Massaito

    Massaito Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Polar White
    Mi coche es de los primeros y no tiene luz de día. Por eso, normalmente circulamos siempre con las de cruce (preferencia personal) ya que tampoco tiene sensor de luces y no llevarlas encendidas hace que se nos suela olvidar ponerlas en túneles y demás...

    El coche tiene una especie de función temporizada de luz de cortesía para permitirte marcharte con luz cuando aparcas a oscuras. Tipo Follow me home.

    Esto funciona así cuando accionas una única vez el cierre desde el mando de la llave, es decir, como normalmente se cierra un coche. Porque si presionas dos veces consecutivas sobre el cierre de la llave, fuerzas el apagado de las mismas.

    Si sólo cierras una vez, las luces se mantienen encendidas (delanteras y traseras) durante el tiempo establecido y después se apagan. Pero en el caso concreto que comentaba en el primer mensaje, cuando volvimos al coche después de 2 horas, nos lo encontramos con los faros delanteros apagados, pero los pilotos traseros y el cuadro e instrumentación interior encendidos. Como si no se hubieran apagado en ningún momento, haciendo caso omiso al temporizador que les obliga a apagarse.
     
  5. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...ufff...es un expediente x.....jejejeje...a mí...de momento...no me ha pasado nunca.
     
  6. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Lo raro que las delanteras no.....
    Puedes hacer que se queden encendidas siempre
     
  7. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    En teoría no,que yo sepa..a no ser que toquetees
     
  8. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Que te lo estoy afirmando, puedes obligarlas a permabecer encendidas :roflmao:
     
  9. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Como?
     
  10. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Una vez el coche apagao, giras el conmutador de luces
     
  11. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Einggggf?????? Lo probaste? Por que el mio e dejado alguna luz y no. En manual
    y se apaga
     
    Última edición: 27 Nov 2016
  12. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    MuchAs veces es mas alguna vez he querido dejar puestas para cuando vaya a buscarlo,y he tenido ke cancelar la operación
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso