Polea del Cigüeñal rota a los 160.000Km | Club Hyundai ix35

Polea del Cigüeñal rota a los 160.000Km

Tema en 'Mecánica' iniciado por Massaito, 16 Nov 2016.

  1. Massaito

    Massaito Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Polar White
    Pues eso, que el otro día mi mujer se quedó tirada por este tema, ya que al partirse la polea, la correa de servicio se salió, dejando de cargar el alternador, de bombear agua para refrigerar el motor, dejó de funcionar el compresor del aire... pero el motor funciona y la dirección asistida también porque es eléctrica.

    Llevábamos escuchando un tintineo metálico (clin, clin, clin, clin...) sobretodo en frío y al ralentí que venía de cualquiera de las poleas, tensores o rodillos que se mueven con esta correa, pero no había identificado cuál podía ser.
    Siempre he pensado que este motor diésel es bastante ruidoso (2.0 CRDi), que unido al ruido metálico de la cadena no lo hacen muy agradable al oído, pero con este ruido adicional aún menos y se veía que algo de lo que se movía con la correa estaba empezando a tener holgura.

    Más abajo podéis ver algunas imágenes. Esta pieza lleva entre la parte que va atornillada al cigüeñal y la parte dentada por donde pasa la correa, una goma/caucho que se ha ido desgastando, la pieza va vibrando hasta que se ha partido.

    El caso es que he encontrado la pieza por 248€ (en Recambios de Hyundai 326€) y tengo que cambiarla (con la ayuda de un amigo mecánico, claro).
    La correa está bien, pues sólo se salió de su ubicación, pero necesito ver el diagrama de la colocación de la correa, ya que es bastante larga y da bastantes vueltas por tantos engranajes, poleas y demás...

    He estado buscando en los manuales que tenéis colgados en el siguiente hilo: ¿Sabéis donde conseguir un manual de taller del ix35? - Engine Mechanical System.pdf, pero no tengo la certeza de que las imágenes que he visto se correspondan a mi motor (2.0 CRDi 136cv 4WD).

    Tiene alguien disponible una imagen de cómo va colocada la correa en este motor?

    Muchas Gracias y perdón por el relato.

    upload_2016-11-16_16-52-20.png
    upload_2016-11-16_16-52-48.png

    upload_2016-11-16_16-54-47.png
    upload_2016-11-16_16-56-16.png
     
    A Goolfyllo y colimbo les gusta esto.
  2. Rodi

    Rodi Forero Experto

    Ubicación:
    Wohlen, Suiza
    Motor:
    2.0 CRDi 184 CV
    Color:
    Phantom Black
    algo asi
    upload_2016-11-16_23-48-17.png

    upload_2016-11-16_23-47-7.png
     
    Miquel, carlosb, Massaito y otra persona les gusta esto.
  3. Massaito

    Massaito Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Polar White
    Muchas gracias @Rodi
     
  4. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...suerte con la reparación compi...ya nos irás contando.
     
    A Massaito le gusta esto.
  5. Massaito

    Massaito Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Polar White
    Bueno, pues Dundai (como dice mi hijo) ya está andando de nuevo!

    Y la verdad que no sin esfuerzo y problemas porque no veas cómo de apretada está la tuerca de la polea. Todavía tengo agujetas de tirar para aflojar porque el compresor no era capaz y entre tres tampoco. 2 horas para aflojarla.
    Creo que es un trabajo más de taller, por el hecho de poder subir el coche a un elevador y poder tirar en otra posición que no sea tumbado en el suelo. Es bastante incómodo y hay que tirar con mucha fuerza.

    Una vez colocada la correa y probarlo, diré que el coche ahora va de lujo.
    Y es que siempre achaqué que sonara un fondo metálico en frío al ralentí porque era un motor de cadena, pero parece ser que no era tanto eso y más porque esta polea ha ido deteriorándose progresivamente hasta que se ha partido. Lo cual no me explico cómo no lo han visto antes en las revisiones oficiales, porque ese ruido llevo notándolo desde hace 2 años creyendo que era algo normal, salvo la última semana que sonaba mucho más.

    Ahora se le oye y se le nota más fino, de hecho antes de que se rompiera, notábamos al coche más tosco, más pesado. Ahora le noto más ágil y más fino.

    Ayer le estuve probando y hoy me lo he traído yo a trabajar (antes de entregárselo de nuevo a mi Santa) y parece que ha quedado muy bien!

    Gracias @Rodi, por el diagrama.
    Después de tanto tiempo para aflojar la polea, no teníamos ganas de andar con quebraderos de cabeza para averiguar cómo iba la correa y nos ahorró un tiempecito tener la imagen.
    Muchas gracias.

    Un saludo.
     
    Miquel, luis Alfredo, Kawrin y 5 otros les gusta esto.
  6. Rodi

    Rodi Forero Experto

    Ubicación:
    Wohlen, Suiza
    Motor:
    2.0 CRDi 184 CV
    Color:
    Phantom Black
    de nada, ha sido un placer poder ayudar.
     
    A Massaito le gusta esto.
  7. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Pues andaba mosca desde hace bastante con el ruido metálico como el que describes. Imperceptible desde el habitáculo con ventanillas cerradas. Pero con una abierta y sobre todo cuando el ruido rebota en una pared, canta bastante. Fui al concesionario y me llamarán cuando dispongan de coche para dejarme.
    A ver lo que es. Ya os contare.
     
    A Massaito le gusta esto.
  8. RafaMonge

    RafaMonge Forero Novato

    Motor:
    2.0 CRDi 184 CV
    Versión:
    Style 4x4
    Color:
    Steel Grey
    Hola buenas tardes, me presento en el foro. Yo también acabo de sufrir la rotura de la polea del cigüeñal. Llevaba un ruido y sobre todo en ralentí. Mi cochecito, el ix35 2.0 del 2010 con 217.000 km. Cambiada la polea, puesta una correa nueva y reajuste del freno de mano que parece que iba algo ligero; total 427 euritos en casa oficial.
     
  9. luis Alfredo

    luis Alfredo Forero Experto

    Ubicación:
    Málaga
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Mof 4x2
    Color:
    Cassa White
    Pues vaya..... espero no pasar yo por eso.
    Después de que me tuvieron que cambiar el motor entero debido a que se le fue un casquillo de la Videla no quiero ni pensarlo.
    La cuestión es que mi coche es del 2011 y cuando le pasó eso me dijeron en el taller oficial que al pedir el nuevo motor con la referencia que trae de fábrica le dijeron de Madrid que esa referencia ya no la fabricaban y les enviaron otro motor con otra referencia con el mismo CV y Nm, aunque desde el día que me lo entregaron y lo probé noté que tenía más fuerza y que no hace tanto ruido como el motor antiguo.
     
  10. luis Alfredo

    luis Alfredo Forero Experto

    Ubicación:
    Málaga
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Mof 4x2
    Color:
    Cassa White
  11. luis Alfredo

    luis Alfredo Forero Experto

    Ubicación:
    Málaga
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Mof 4x2
    Color:
    Cassa White
    Ahora tiene 17800 km y muy contento con el nuevo motor y el coche en general.
     
  12. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Todavía no me han llamado para solucionar mi ruido.
    En teoría soy el siguiente en la lista por el tema de darme un vehículo de sustitución.
     
  13. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    A ver como va la cosa
     
  14. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    A disfrutarlo pues, un motor mas nuevo y mas afinado, ha de ir mejor por narices a
     
    A luis Alfredo le gusta esto.
  15. RafaMonge

    RafaMonge Forero Novato

    Motor:
    2.0 CRDi 184 CV
    Versión:
    Style 4x4
    Color:
    Steel Grey
    A mí con el cambio de la polea me ha desaparecido el ruido y parece que el coche va más suave. Desde luego el ruido de furgoneta del panadero ha desaparecido. Ánimo
     
  16. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Ya tengo el coche en el taller. Joder que espera para que me dejaran uno.
    Ruido metálico en el motor. También les pedí que revisaran el pulsador del elevalunas derecho que falla a veces. El elevalunas del conductor. Ya me lo repararon y vuelve a sonar mal. Y las válvulas de las ruedas. Cada 10 días tengo que dar aire a alguna. Se baja la presión a 2 y salta.
    Aunque lo que más me preocupa es el ruido del motor.
     
  17. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Hoy me pasé a ver cómo iba el asunto. Le van a cambiar las cadenas de distribución y tensores y no se que mas.
    Para el vienes estará.
     
  18. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    A ver en que queda ....
     
  19. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Ya lo tengo. Joder que gozada volver a estar sentado como un señor. El i20 iba sobrao pero era un poco lata de sardinas. Echare de menos esos 5.1/100 mitad autovía mitad ciudad.
    Cambio de cadena, patines y no se que mas. Ya no suena mal. Un ajuste de ventanilla y sustitución del pulsador de elevalunas acompañante que empezaba a falsear. Bendita garantía.
     
    Kawrin, Goolfyllo, Miquel y 2 otros les gusta esto.
  20. Shark

    Shark Forero Habitual

    Ubicación:
    Aranjuez
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Style Sky Aut. 4x4
    Color:
    Cassa White
    Buenas noches!
    Después de mucho tiempo sin pasar por aquí, he entrado buscando este tema que me sonaba haber leído hace bastante....
    Llevo oyendo ese ruido en el mío desde hace un par de años largos, y llevo todo el mes fuera, de vacaciones, y estos últimos dos días está sonando de una forma ya bestial, se queda hasta la gente mirando,uffff...
    Voy a tener que buscarme un taller oficial Hyundai por aquí y llevarlo a que me lo miren/cambien, porque me da a mí que va a cascar muy en breve...
    Les enseñaré directamente las fotos de este hilo, para ir al grano, porque es eso mismo segurísimo.
    Ya os contaré cómo acaba el tema, porque hoy parecía que se me desmontaba el motor a ralentí.......
     
    A Massaito le gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso