Posible fallo en pantalla de equipo multimedia | Club Hyundai ix35

Posible fallo en pantalla de equipo multimedia

Tema en 'Audio y Multimedia' iniciado por jmoriol, 10 Ene 2014.

  1. jmoriol

    jmoriol Forero Novato

    Hola, Ayer noté de repente que el fondo de pantalla del equipo de mi ix35 Tecno Star tenía menos resolución y una raya ancha horizontal un poco rara. Podríais decirme algun@ que tengáis el mismo modelo si en el vuestro se ve igual, es para estar seguro de que es un fallo antes de ir a la casa. Con el mapa del navegador no se ve solo con el reloj que tiene con el equipo apagado y con la radio, usb, etc.
    Adjunto fotos para que lo veais.
    RELOJ.jpg RADIO.jpg RELOJ1.jpg
     
  2. camaro

    camaro Forero Activo

    Pues a mi la franja en los reloges si que se ven, es un fondo de pantalla, ahora en el sintinizador de FM no y no se me ha alterado la resolución.
     
  3. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Esa raya es del fondo de pantalla, todo lo que sale se superpone a esa raya, que es como una figura, para no ver toda la pantalla de un tono.
     
  4. jmoriol

    jmoriol Forero Novato

    Juraria que antes no estaba pero puedo equivocarme, si vosotros lo teneis igual y tambien la veis me quedo mas tranquilo. Muchas gracias.
     
  5. Fernando

    Fernando Forero Novato

    Esa raya forma parte del fondo de pantalla. La tenemos todos.
     
  6. jmoriol

    jmoriol Forero Novato

    Gracias, me olvido de ello
     
  7. vitan

    vitan Forero Activo

    Ubicación:
    vitoria-gasteiz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Cassa White
    Oye alguien sabe como poner ese reloj? pues yo no tengo ese reloj
     
  8. dogoller

    dogoller Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star Sky
    Color:
    Creamy White
    Con el equipo apagado pulsas la tecla del reloj, arriba a la derecha.
     
  9. juanmi

    juanmi Forero Novato

    Hola, ami se me queda la pantalla bloqueada se me apaga la música y no me salen las rayas de limitación del parking no responde ningún botón, tengo que apagar el coche dejarlo un buen rato y después ya funciona, y ahora para colmo se me cambia el idioma cada vez que enciendo el coche vaya percal.....
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información