Radio se apaga sola | Club Hyundai ix35

Radio se apaga sola

Tema en 'Audio y Multimedia' iniciado por Edufel, 20 Nov 2019.

  1. Edufel

    Edufel Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Mof 4x2
    Hola buenas os comento el fallo que estoy sufriendo en el coche por si alguien sabe a que se puede deber o cual es la solución.
    El fallo en cuestión es que después de unos 15-20 minutos circulando con el coche la radio de repente se apaga y se enciende sola al cabo de un ratitin,y así hasta que se para eo coche y quito el contacto,inmediatamente lo vuelvo a arranacar el coche y ya no tarda ni un minuto en volver a pasar el problema que se enciende y se apaga la radio(radio cd,usb,pantalla,no funciona nada)a ver si alguien le ha pasado algo parecido y me puede ayudar,gracias
     
    A jonas1986 le gusta esto.
  2. joserra677

    joserra677 Forero Activo

    Hola, yo también tengo el mismo modelo de radio, el de serie, a mí no me ha pasado, pero por lo que cuentas parece un mal contacto, puedes sacarla y mirar las conexiones a ver si algo no está del todo conectado, es lo que se me ocurre para empezar a investigar, en Youtube hay algún vídeo de cómo extraerla
     
    A Goolfyllo le gusta esto.
  3. Edufel

    Edufel Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Mof 4x2
    Hola gracias por la respuesta,el caso es que hoy he descubierto un avance en el fallo,pero no se a que se deberá,hoy estando el coche arrancado y pero parado,he probado encendiendo la radio poniendo todas las luces,encendiendo el climatizador con el aire acondicionado,y se a apagado la radio,he desconectado todo,luces y climatizador y la radio ha vuelto,ahora mi duda es si será cosa del regulador del alternador o el alternador en si que se ha roto.
     
  4. jonas1986

    jonas1986 Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Mof 4x2
    Color:
    Cassa White
    Hola, me esta pasando lo mismo que a Edufel, se apagaba la radio al encender el coche, pero con la llave en contacto funcionaba bien. ahora dejó
    de funcionar la pantalla por completo.Ya desmonté y comprobé el arnés y todo en su sitio.
     
  5. Edufel

    Edufel Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Mof 4x2
    Yo al final lo que tuve que hacer es cambiar la radio,desde que la cambié no me ha vuelto a pasar,encontré a un chico que tenia la misma radio que yo que la vendia en wallapop,es muy facil de cambiarla,hay tutoriales en internet que te explican como hacerlo.
     
    A jonas1986 le gusta esto.
  6. jonas1986

    jonas1986 Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Mof 4x2
    Color:
    Cassa White
    tendría que desmontar la radio para saber si es lo que falla(por descarte), y probarla fuera. espero sea solo eso. prefiero eso a suponer que sea algo electronico dentro del coche. ahora a buscar arnes y cables para probarla.
     
  7. jonas1986

    jonas1986 Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Mof 4x2
    Color:
    Cassa White
    Acabo de cambiar de radio, y es la solución al problema. Por otra de serie, por 30€ en Wallapop.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información