ruido al cambiar de marcha | Club Hyundai ix35

ruido al cambiar de marcha

Tema en 'Mecánica' iniciado por Georgex, 17 Abr 2017.

  1. Georgex

    Georgex Forero Novato

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Cassa White
    Hola, tengo un crdi 2.0 (136cv) 4x4 tecno comprado de segundamano con 120000 km hace un par de semanas, el cual conduce habitualmente mi mujer. El otro día me dice (yo también lo he comprobado) que la mayoría de veces que cambia de marcha (alguna vez no pasa) una vez suelta el embrague, o inmediatamente al acelerar, se oye un clack (también pasa con la marcha atrás). He mirado por si veía alguna goma rota o algo que me llamase la atención pero no he visto nada, a ver si me podéis echar una mano.
     
  2. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...ufff...yo de estos temas...ni idea...pero seguro que alguien te puede ayudar por aquí compi.
     
  3. verlak

    verlak Forero Activo

    Ubicación:
    zaragoza
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Mof 4x4
    Color:
    Cassa White
    Pero es en todas las marchas??? O solo en primera y marcha atrás al salir?? Te lo pregunto porque yo tuve este segundo problema de nuevo. Lo lleve ala casa era que se les había olvidado engrasar en la cadena de montaje no me acuerdo muy bien si transmisión o rotulas, No se no me acuerdo hace 5 años ya. No he vuelto a tener problemas
     
  4. Georgex

    Georgex Forero Novato

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Cassa White
    Gracias por responder, es en todas las marchas y justo después de meter la marcha y soltar el embrague.
     
  5. verlak

    verlak Forero Activo

    Ubicación:
    zaragoza
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Mof 4x4
    Color:
    Cassa White
    No lo se. Tiene pinta de problema de embrague pero yo lo llevaba a la casa si esta en garantía de cabeza
     
  6. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Como termino?
     
  7. Georgex

    Georgex Forero Novato

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Cassa White
    Hola, pues lo llevé al taller oficial y me dijeron que era porque el anterior dueño no había cambiado (en algún cambio) las cuatro ruedas a la vez, se ve que en los 4x4 hay que hacerlo porque si no el transfer lo nota. Hicieron algunos ajustes, y dejó de oírse, después de dos semana volvió a oirse (algo menos), le cambie las cuatro ruedas (tenía unas muy malas) y ya no se oye. Gracias a todos por contestar
     
  8. verlak

    verlak Forero Activo

    Ubicación:
    zaragoza
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Mof 4x4
    Color:
    Cassa White
    Me sorprende la solución del problema. La verdad que yo nunca he cambiado las 4 a la vez. Pues aunque sea 4x4 es awd por lo que eso hubiera sido tirar las hankook traseras de casa al 60-70% de uso.
    Espero que haya sido la solucion de tu problema pero me suena raro de co...
     
    A Jesus le gusta esto.
  9. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Eso en los que són 4x4 permanentes es correcto, pero en los coches modernos con embrague y diferencial.....
    Opto más ppr lo de los ajustes de algún soporte, silenbloc etc...
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso