RUIDO SUSPENSION TRASERA | Club Hyundai ix35

RUIDO SUSPENSION TRASERA

Tema en 'Llantas, Neumáticos, Frenos y Suspensión' iniciado por chinito, 3 Jul 2019.

  1. chinito

    chinito Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X2
    Hola..
    Pues es que mañana voy a ir al concesionario para que miren un ruido en las suspensiones traseras.
    En baches y pasos de cebra de estos que hay altos y tal, hace un ñiki, ñiki que creo saber de donde es.
    No se ve a simple vista por que hay que quitar la rueda.
    Donde esta el eje del amortiguador, lleva un silenblock de goma y seguro que esta seco todo eso.
    Pero como esta a puntito de cumplir la garantia no sea que este mal y me toque a mi pagar.
    Subiendole al elevador el brazo baja y que lo lubriquen no??.
     
    Última edición: 3 Jul 2019
  2. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...Haces muy bien en llevarlo...ya nos contarás qué te dicen.
     
  3. chinito

    chinito Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X2
    Hola.
    Acabo de lubricar todo lo que he visto bueno parecia que se ha reducido un poco pero no, he venido al concesionario y se lo han metido para subirlo al elevador y verlo.
    Solo suena trasero izdo.
     
  4. chinito

    chinito Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X2
    Bueno ya esta hecho, yo habia lubricado todo menos una goma que se ve a traves de la llanta y bueno dice el mecanico que suena alguna vez por que se reseca y le pone un lubricante para ello.
    El caso es que ya no suena y entre lo que yo he echado y el, pues ya esta solucionado, esto no es nada, ademas le hemos lavado y todo que vine el otro dia de Leon y ya sonaba algo raro por atras y era eso.
     
    A Goolfyllo le gusta esto.
  5. chinito

    chinito Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X2
    Sigue sonando, ya se lo he dicho hoy cuando lo he dejado que sigan lubricando que hay algo que suena.
    Joder el susto que me dio el coche el domingo.
    Vi en el suelo una mancha de aceite trasparente y muy espesa, pense que era del diferencial pero la oli y no olia a la valvulina que yo tambien utilizo en la moto.
    Me ha dicho que es un lubricante muy espeso y sin olor ni color, que fue de lo que me han echado por debajo y tal.
    Pues habra que seguir echandolo por que sigue igual, que coñazo de verdad...
    Saque todo lo que hay debajo donde esta la rueda y tal, ya aproveche para echar aire a la rueda de repuesto.
    Lo asegure todo otra vez y por si habia algo suelto que el mundo de los ruidos es asi.
    En fin, asi va..
     
  6. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Si ya han lubricado y sigue igual, pues toca sustituir, a usar la garantía
     
  7. chinito

    chinito Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X2
    Parece que ya no suena, ayer escuchando cada vez que bajaba de un paso de cebra no sonaba nada.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información