Sensores de parking delateros MUY SENSIBLES!! | Club Hyundai ix35

Sensores de parking delateros MUY SENSIBLES!!

Tema en 'Exterior' iniciado por condemoses, 30 Ene 2015.

  1. condemoses

    condemoses Forero Activo

    Hola

    Acabo de estrenar mi IX35, me pusieron de regalo los sensores e parking delanteros, se pueden activar u desactivar con un interruptor, el problema es que son demasiado sensibles, aún cuando hay objetos bastante lejanos empieza a pitar como un loco..., no tiene que haber nada cercano para que se calme.....

    Según he leído por los foros el problema puede ser que sean muy sensibles pero no veo posibilidad de aumentarles o quitarles sensibilidad.

    Estaba pensando en echare un poco de laca oalgo similar para quitarle sensibilidad.....

    Se os ocurre alguna solución?, en el conce he preguntado y me han dicho que son así.......

    Gracias
     
  2. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Bueno al principio agovia ya que pita aveces cuando no hay nada...pero van bien..es acostumbrarte..yo por mi no hecharia nada que afecte a su funcionamiento. ..
     
  3. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...pues no puedo ayudarte...yo no tengo los delanteros...
     
  4. ToNkO

    ToNkO Forero Activo

    Ubicación:
    Granada
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    En el mío, para que se activen al aparcar ... primero tengo que meter la marcha atrás. Después de esto se quedan funcionando 1 minuto aproximadamente, hasta que se desactiva solo.
     
  5. condemoses

    condemoses Forero Activo

    El mío simplemente tiene un interruptor pero el fallo creo que ya se cual es, y es que al integrarlos en el paragolpes están ligeramente inclinados al suelo y al detectarlo pitan como locos, mañana probaré a ver si lo puedo sacar un poco por la parte inferior y meterle una pequeña gomita para que mire al frente.... ya os contaré
     
  6. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...si es eso...mi consejo...que lo lleves al conce...y que te lo hagan ellos...por si acaso...
     
    A condemoses le gusta esto.
  7. condemoses

    condemoses Forero Activo

    Al final no los toqué pero se ha quedado el sensor derecho siempre fijo y pintando....como si tuviese siempre un objeto, lo llevaré al conce para que lo miren
     
    A Goolfyllo le gusta esto.
  8. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...creo que has hecho bien condemoses...y cuanto antes lo lleves y les montes el pollo por hacerte esa chapuza...y tal...mejor!!
     
    A condemoses le gusta esto.
  9. condemoses

    condemoses Forero Activo

    El viernes voy, ya os contaré

    Gracias
     
    A Goolfyllo le gusta esto.
  10. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...ok...que te los dejen perfectos compi.:thumbsup:
     
    A condemoses le gusta esto.
  11. condemoses

    condemoses Forero Activo

    Gracias!!!
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso