Sistema HAC ayuda arranque en colina. | Club Hyundai ix35

Sistema HAC ayuda arranque en colina.

Tema en 'Mecánica' iniciado por tsailun, 7 Feb 2014.

  1. tsailun

    tsailun Forero Activo

    Hola Amigos ya me han dado hoy mi tecno 2x2 2.0 una pregunta como funciona el sistema este? me he parado en un semáforo cuesta arriba pero si soltaba el freno el coche no se retenía nada,,,, como va?

    saludos
     
    A Pendleton51 le gusta esto.
  2. jmartinaraiz

    jmartinaraiz Forero Activo

    Hola tsailun.

    Enhorabuena lo primero y que disfrutesnde este gran coche!

    El sistema de ayuda tanto cuesta arriba como cuesta abajo se activa cuabdo sueltas el pedal del freno y tienes el embrague pisado, si no no funcionara, tiene su logica.. y funciona muy bien
     
  3. tsailun

    tsailun Forero Activo

    Hola, gracias por la respuesta! pero salta en todas las cuestas por muy pequeñas que sean o necesita de un cierto desnivel para funcionar? hay que activar algún botón o algo?
     
  4. dogoller

    dogoller Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star Sky
    Color:
    Creamy White
    tiene que haber una cierta pendiente para que funcione y el coche tiene que estar totalmente parado.
    Salu2
     
  5. tsailun

    tsailun Forero Activo

    gracias!! me ire a probar que se donde hay un par de ellas jeje y para activar la ayuda de descenso en eso siq ue hay un botón a la izquierda del volante no¿?
     
  6. dogoller

    dogoller Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star Sky
    Color:
    Creamy White
    exacto.
    El sistema de ayuda en pendientes (HAC) es automatico y el de ayuda en descenso tienes que activarlo tu.
     
  7. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    hola, bienvenido tsailun

    Efectivamente, es ese boton que hay a la izquierda del volante,

    funciona de lujo,

    a disfrutar, .......

    Salu2
     
  8. tsailun

    tsailun Forero Activo

    muchas gracias!
     
  9. camaro

    camaro Forero Activo

    Pero ponlo en punto muerto, lo que hace es que se frena solo y baja a unos 8 kh. Es que yo debo ser tonto y en 1ª o 2ª lo metia y claro...se calaba, hasta que se me ocurrio meter punto muerto haber que pasaba...de hecho es que tampoco me lo explicaron y en el manual tampoco esta claro como actua.
    Saludos
     
    A anacleto y sergiomadrid les gusta esto.
  10. tsailun

    tsailun Forero Activo

    ups, tendre que probar asi jajaja
     
  11. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black

    Yo lo he probado en 1ª, incluso en 2ª, y no se cala. Lo que no he hecho ha sido probar en punto muerto, pero lo hare,

    Gracias,

    Salu2
     
  12. miavi

    miavi Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Blueberry
    A ver que me entere el sistema ha entra solo cuando estas en punto muerto y sales en primera
     
  13. alvarocalru

    alvarocalru Forero Novato

    jaja claro, eso en el automático no pasa
     
  14. Nano

    Nano Forero Novato

    Me ha dado cuenta hoy de que no funciona el mio... o soy muy torpe.. En bajadas si, activando el boton, pero en "subidas" no se frena...
    ...tendre que ir al conce...
     
    A Francisco.dls le gusta esto.
  15. dani.agm

    dani.agm Forero Activo

    Ubicación:
    Escaldes-Engordany (Andorra)
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Sky 4X2
    Color:
    Creamy White
    Hola Nano, justo el viernes me dieron el coche! Lo del arranque en subida, no se si lo has probado bien, pero yo lo probé y a la primera (vivo en Andorra así que no es difícil encontrar subidas donde probarlo jeje):

    - Imagina que estás parado en un semáforo cuesta arriba, en punto muerto y freno pisado. El semáforo se pone en verde, aprietas embrague, pones 1a y sueltas embrague para acelarar: justo en ese momento tienes que notar que el coche se queda frenado sin irse solo hacia atrás hasta que empiece a subir (és decir, hasta que hayas dado un poco de gas y soltado el embrague).

    Saludos!
     
    A gospel le gusta esto.
  16. denial

    denial Forero Experto

    Ubicación:
    Cádiz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Creamy White
    Entonces con este sistema, para salir en una cuesta con semáforo es necesario levantar embrague y pisar también el acelerador? Es que hoy el coche se me ha quedado parado en estas circunstancias al ponerse en verde, cuando mi anterior coche salía hacia adelante con sólo levantar el embrague...
     
  17. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    Si denial...eso es la ayuda asistente en rampa esa.
     
    A denial le gusta esto.
  18. denial

    denial Forero Experto

    Ubicación:
    Cádiz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Creamy White
    Gracias, Goolfyllo, es bueno saberlo porque es una calle por la que paso habitualmente...
     
  19. elokivolador

    elokivolador Forero Activo

    De todos modos si tiene que haber una buena pendiente, o solo menos en el mio...
     
  20. denial

    denial Forero Experto

    Ubicación:
    Cádiz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Creamy White
    Pues sí, creo que en la misma calle a veces se activa y otras no según me quede en la cuesta más o menos cerca del semáforo...:confused:
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información