Techo eléctrico | Club Hyundai ix35

Techo eléctrico

Tema en 'Exterior' iniciado por espimadrid, 10 Sep 2016.

  1. espimadrid

    espimadrid Forero Novato

    Ubicación:
    MADRILES
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Classic 4x2
    Color:
    Steel Grey
    Después de usarle prácticamente poco o nada, el otro día par enseñarlo a un amigo me llevo la sorpresa que le costaba mucho abrirse y para cerrarlo con la ayuda de las dos manos y muchíiiisimo esfuerzo y sudores, pensaba que se quedaba así...

    Pensaba que estaba obstruido el riel, pero está como nuevo y tiene como una crema blanca, imagino será el lubricante o alguna vaselina
    Os ha pasado, cual es la solución?

    Gracias aunque sea sólo por leerlo
     
  2. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Yo no tengo techo practicable, pero iría al conce de cabeza (¿ya han pasado los cinco años? ¿De cuando de 2011 es?)
     
    A espimadrid le gusta esto.
  3. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Si estaba tiempo sin usar, estará pegado por la suciedad, limpia bien toda la goma de alrededor y echale vaselina o grasa en los muelles y cierres, abre y cierra varias veces que vaya suave, si no al concesionario, estará agarrotado y por Dios, :rolleyes::rolleyes::rolleyes::rolleyes: ábrelo de vez en cuando, que el viento juegue con tus cabellos, yo la verdad que cuando salgo de noche, casi siempre lo abro, :thumbsup:
     
    A espimadrid le gusta esto.
  4. osespe

    osespe Forero Activo

    Tiene pinta de motor jodido, llevalo al taller.
     
    A espimadrid le gusta esto.
  5. benja

    benja Forero Activo

    Ubicación:
    Valencia
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Blueberry
    Yo lo uso bastante y nunca me ha dado ningún problema, si tienes garantia sin dudarlo llevalo al taller
     
    A espimadrid le gusta esto.
  6. espimadrid

    espimadrid Forero Novato

    Ubicación:
    MADRILES
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Classic 4x2
    Color:
    Steel Grey
    Gracias por las respuestas.
    Garantía ya nada,es de 2011, el coche le ha llevado mi mujer y ahora empiezo a disfrutarle yo.
    Echare vaselina,
    Sino habrá que llevarle al brujo:geek:
     
  7. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Pero ...., tiene 5 años de garantía, no??

    Según la fecha de compra ....., igual aún está :)
     
    A espimadrid le gusta esto.
  8. espimadrid

    espimadrid Forero Novato

    Ubicación:
    MADRILES
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Classic 4x2
    Color:
    Steel Grey
    En abril se acabo:(
     
  9. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    :(:( :poop:
     
    A espimadrid le gusta esto.
  10. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...yo en mi anterior coche tenía techo...y en este no lo puse, porque tarde o temprano...terminan dando problemas.
     
    A espimadrid y Kawrin les gusta esto.
  11. luis

    luis Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Black Pearl
    Yo también lo uso mucho, como bien dices es una gozada que el viento juegue con tus cabellos... cuando los tienes:(, pero vamos que aunque me de el viento la calva directamente también mola :)
     
  12. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    :eek::eek:

    :roflmao::roflmao::roflmao::roflmao::roflmao::roflmao:
     
    A espimadrid le gusta esto.
  13. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Eso blanquecino es lo que dices, la grasa.
    Mi opinión es la misma ke osespe, el motor esta agarrotado. Puede ser sinpemente limpieza y engrase interno( al no usarse, no tiene la lubricacion correcta y va a pelo), o motor nuevo
     
    A espimadrid le gusta esto.
  14. espimadrid

    espimadrid Forero Novato

    Ubicación:
    MADRILES
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Classic 4x2
    Color:
    Steel Grey
    Hoy le he abierto varias veces y sin problema, igual estaba algo perderé por no usarle, solo se usaba muy de vez en cuando en modo escotilla (creo se llama así)
    Un saludo a todos
     
    A luis y Kawrin les gusta esto.
  15. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    A mi en el león me pasaba..y era por las guías que se quedaba sociedad...pero claro en ese no lo hice pero en este ves a preguntar por si acaso
     
    A espimadrid le gusta esto.
  16. espimadrid

    espimadrid Forero Novato

    Ubicación:
    MADRILES
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Classic 4x2
    Color:
    Steel Grey
    Parece que iba vago, tras abrirle varios días parece funciona razonablemente bien, debía estar oxidado:(
     
  17. Eric.bdn

    Eric.bdn Forero Experto

    Ubicación:
    Badalona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star Sky
    Color:
    Polar White
    Yo tengo un año de experiencia con el techo panorámico y genial! Es una gozada ! Espero que se haya resuelto sin problemas!
     
    A luis y espimadrid les gusta esto.
  18. Shark

    Shark Forero Habitual

    Ubicación:
    Aranjuez
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Style Sky Aut. 4x4
    Color:
    Cassa White
    Buenas noches.
    En ese otro hilo comentaba algo que me ocurrió parecido a lo tuyo...
    En el taller quitaron toda la grasa vieja (la blanca) y le volvieron a dar nueva, fue un cambio radical!!!
    Según pasaba el tiempo, cada vez iba más y más lento, hasta que comenzó a fallar, se frenaba y volvía...
    Prueba a poner grasa nueva, que muy posiblemente sea esa la solución.

    Un saludo.
     
    A espimadrid le gusta esto.
  19. espimadrid

    espimadrid Forero Novato

    Ubicación:
    MADRILES
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Classic 4x2
    Color:
    Steel Grey
    Debe ser eso, la grasilla que se endurece, gracias a todos por aportar vuestras experiencias, son de gran ayuda
     
  20. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso