Tirones 1.7 CRDI | Club Hyundai ix35
  1. ¿Tienes un Hyundai ix35, o lo vas a tener, y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Tirones 1.7 CRDI

Tema en 'Mecánica' iniciado por ix35, 17 Ene 2012.

  1. ix35

    ix35 Forero Novato

    Buenas tardes compañeros,
    Mi nombre es Gonzalo y tengo un ix35 1.7 crdi con 10000Km. El coche es una pasada pero tiene un problema que no logran solucionar y he visto que hay muchas otras personas que lo tienen. Al arrancar el coche y ponerlo en marcha por carretera si mantienes el coche a unas 1800 rmp en 2 o 3 da pequeños tirones. Una vez se calienta el motor no los dá casi nunca pero de vez en cuando includo caliente los dá. ¿Este problema lo ha tenido alguien? Me ha dicho que puede ser centralita,egr... de todo pero aunque cambien la egr lo sigue hacieno.
    Salu2 y gracias!
     
  2. Tyrol

    Tyrol
    Administrador
    Miembro del equipo

    Podría ser de la centralita, la mejor opción es acudir al taller y consultarlo. Estando el coche en garantía ante el menor problema haz uso de ella. :)
     
  3. Apache

    Apache Forero Novato

    Consulta posibles actualizaciones en tu taller hyundai. Van saliendo campañas para corregir fallos.
     
  4. JCSR

    JCSR Forero Activo

    En otros foros hay más personas afectadas por los dichosos tirones. Mi coche está fabricado en Agosto de 2012 y lo recogí del concesionario el viernes 26/01/13 y el sábado 27/01 o sea horas más tarde dió el primer tirón. Ha hablado con atención al cliente y me dicen que para mi número de bastidor no hay ninguna actualización del software para solucionarlo. A otras personas con el mismo problema y le dijeron lo mismo, sin embargo insistieron en que lo actualizaran aunque no le correspondiera por número de bastidor y se les acabó el problema de los tirones.
     
  5. JCSR

    JCSR Forero Activo

    Ayer me reprogramaron con 2 actualizaciones de inyectores y egr y sigue con los tirones. Sabeis cual es la actualizacion q elimina el problema? Parece q el taller no lo sabe
     
  6. JCSR

    JCSR Forero Activo

    Con 10000 km ya y siguen sin solucionarme los tirones
     
  7. SANTYSOS

    SANTYSOS Forero Activo

    Pues te ha tocado el malo porque yo lo de los tirones me suena a chino, dales la lata o cambia de conce y lo siguiente reclamación a consumo!!
    Suerte y saludos.
     
  8. JCSR

    JCSR Forero Activo

    Si te suenan a chino los tirones es porque no has leido mucho por los foros. Hay o habian varios afectados. Eres tu el q ha tenido suerte
     
  9. JCSR

    JCSR Forero Activo

    ¿Hay alguien de Sevilla que sufra o haya sufrido los malditos tirones?
     
  10. benja

    benja Forero Activo

    Ubicación:
    Valencia
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Blueberry
    Hola JCSR,esto fue lo que puso un compañero en otro foro. Bueno, pues ya tengo el Racechip estandar. 129€ puesto en casa y tarda en llegar 3 días. Os cuento: el cacharrito se instala en 1/2 hora entre que te lees los papelajos y lo montas. Todo muy claro en inglés o alemán. Con las fotos es muy intuitivo. Trae una configuración predefinida pal coche aunque yo ya la he modificado y aumentado.

    A falta de hacer más puerbas de potencia/consumo os digo que le he aumentado sobre unos 15cv y el coche sale mejor y en 6ª a 100 recupera de maravilla, no como antes q era más bien perrete. Importante: LOS FAMOSOS TIRONES A 1700-1800 RPM HAN DESAPARECIDO.

    Hablemos de consumo: haciendo exactamente los mismo, mismo recorrido al trabajo, misma velocidad con el control de crucero el consumo baja.
    Cuando acabe de medir (pq aún estoy ajustando potencia sin que suba consumo) os subo fotos de todo: instalación, ajustes del racechip, etc..
    Os adelanto que a 120k/h en 6ª SIN CENTRALITA el coche me marcaba un consumo medio de 5.8-5.9 litros. Ahora CON CENTRALITA ha bajado a 4.8 litros a los 100. Nunca antes había sacado ese consumo medio ni tirando el coche cuesta abajo....

    hay que tener en cuenta q nuestro motor 1.7 de 115cv es el mismo que el que monta el I40 de 136cv pero q a nosotros nos lo capan por el tema de emisiones/consumo/impuestos. al estar capado gasta más. yo ahora voy con 15cv más y hoy lo he subido otros 3cv a ver hasta cuanto llego sin que aumente el consum y ahí lo dejo.

    Lógicamente si vas todo el tiempo sacando los 136-140 cv pues claro que gasta más.

    Pues por ahora estoy encantado con el racechip.
     
    A 2alm le gusta esto.
  11. JCSR

    JCSR Forero Activo

    Gracias por la respuesta. Creo que el problema que tiene mi coche es el mismo que han sufrido distintos usuarios y que se solucionó en febrero de 2012 con una repro que sacó Hyundai. El problema es que mi coche está fabricado 6 meses más tarde y dicen que mi coche ya trae la última versión del software. No creo que tenga ninguna avería mecánica. Por ejemplo el coche en frío con una temperatura ambiente de 17ºC no tironea en cambio si hay 21ºc tironea en frío.Con el climatizador rara vez tironea. El problema es que ya he visitado el taller en 3 ocasiones y me dicen que a ellos no le falla y que no pueden hacer nada. El caso es que ya llevo 18.300 km sufriendo tirones después de haber desembolsado 22000 euros en un coche nuevo. Cambié mi coche anterior con 150.000 km para no tener que pisar el taller. Ya había pensado en la centralita, pero no quiero tocar nada en el coche, no quiero perder la garantía. Cualquier problema que tenga el coche le echaran la culpa a que se ha modificado.
     
  12. benja

    benja Forero Activo

    Ubicación:
    Valencia
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Blueberry
    De todas formas mira el otro foro un tal (cata) y preguntale
     
  13. jlatas

    jlatas Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Phantom Black
    benja me parece interesante lo que has hecho con el racechip, lo viste en agosto y en octubre ya lo tenias, muy bueno.

    que tal con la experiencia??, le sacas a los 115 cv. -> 130 cv. y bajas consumo de 7.5 l. a -> 6.5 l. eso es un ahorro de ~ 1500 euros en 150.000 km.

    notas estraños?, el ordenador del coche marca todo igual?, el ajuste es complejo? afectara al motor si lo fuerzas mucho, pero.....mañana lo pido YA!
     
  14. jlatas

    jlatas Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Phantom Black
    me estuve documentando un poco, y no es garantizable, depende de cada vehiculo, pero de todas formas benja te animo a que nos muestres ese tutorial con fotos que ibas a realizar.

    una pregunta llegaste a tocar en chip.jpg y ¿como lo dejaste? para que te de tan buen resultado. gracias.
     
  15. benja

    benja Forero Activo

    Ubicación:
    Valencia
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Blueberry
    Hola jlatas, el tema no es mio es de un compañero de otro foro ,se hace llamar (cata) el tiene un 1700 yo un 2000 y no he puesto el chip, pero me lo estoy pensando.
     
  16. jlatas

    jlatas Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Phantom Black
    Muchas gracias benja, confundí lo escrito por ti y cata, de todas formas voy a profundizar mas en el tema. Lo que me anima es el que el motor sea el mismo que el del I40 con 136 cv.

    Gracias a todos, por ir sacandolole el maximo partido al coche que tenemos.
     
  17. jlatas

    jlatas Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Phantom Black
    me llego el Racechip ayer, hoy ya lo pruebo!
     
  18. benja

    benja Forero Activo

    Ubicación:
    Valencia
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Blueberry
    Hola jlatas, como funciona?se nota en algo?
     
  19. jlatas

    jlatas Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Phantom Black
    Lo coloque el miercoles, muy facil, solo tuve problemas para sacar el cable, el anclaje se resiste, sobre todo por que trae la patilla flexible hacia dentro y del resto todo, bien.

    Comprobe la instalacion con el led que trae en la caja, y luego arranque motor ... a la primera.

    la configuración inicial que dan para el ix35 es una B-1, yo le puse 2 pasos mas en la rueda izq a D-1 p1090810.jpg

    y de momento funciona el coche, (lo basico), el ruido motor es el mismo, (ya que al parecer aumenta par motor y no rpm) y la diferencia de potencia segun pisaas si se nota.... bastante bien, sobre todo cuando te acercas a 2000 rpm y sigues pisando.

    Ahora mismo segun su teoria tengo 130 cv. ( 15 cv.) (cuando quiera pisarle) los consumos los contrastare cuando lleve mas tiempo, si aun encima me baja algo o se mantiene, me doy por satifecho. Sino añadirle a los 15 caballos, 1 burro más.

    Un saludo.
     
    A benja le gusta esto.
  20. JCSR

    JCSR Forero Activo

    Ahora que ha llegado el frío a Sevilla los tirones han desaparecido. Está claro que la temperatura ambiente afecta a que se produzcan los tirones. He notado algo lógico pero que me llama la atención. Como todos sabéis la temperatura del motor se indica en el cuadro con unas rayitas. La temperatura normal de funcionamiento son 3 rayitas. Pues bien arranco con el coche frío y circulo hasta que marca 1 raya. A continuación debido a mi itinerario bajo una cuesta prolongada durante un minuto aprox sin acelerar sólo reteniendo el motor en 6ª velocidad. Pues el coche pierde la raya de la temperatura y se queda sin ninguna. En otra ocasión llegué al destino con el coche caliente con las 3 rayitas y estando el coche a ralentí con la calefacción puesta llegó a perder 2 rayas. ¿Qué opináis?
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información