Arranque del motor | Club Hyundai ix35
  1. ¿Tienes un Hyundai ix35, o lo vas a tener, y aún no formas parte del Foro? ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Arranque del motor

Tema en 'Mecánica' iniciado por ariam, 17 Sep 2014.

  1. ariam

    ariam Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Hola, me ha pasado alguna vez que al hacer el segundo giro de la llave para arrancar el motor despues de esperar a que se apaguen algunos indicadores del cuadro, no hace nada de nada y al volver a intentarlo desde el principio si arranca. Le ha pasado a alguien mas?, es por saber si es normal o puede ser un fallo de mi IX35 2.0 136cv CRDI.
     
  2. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...a mí...de momento nunca me ha pasado.
     
  3. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    El mio es gasolina. Pero el anterior a este era Hyundai Trajet 2.0 CRDI, y no le pasó nunca
     
  4. jesusad83

    jesusad83 Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Nav
    Color:
    Phantom Black
    yo pasaria por el conce, algun problema de calentadores o similar......
     
  5. dogoller

    dogoller Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star Sky
    Color:
    Creamy White
    Recordad que hay que apretar siempre el pedal del embrague o pasa lo que dice ariam
     
  6. denitrius

    denitrius Forero Experto

    Ubicación:
    Mallorca
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Exacto, yo es que estaba acostumbrado a arrancar con embrague ya de antes y no me ha costado acostumbrarme, pero es OBLIGATORIO pisar embrague para arrancar.
     
  7. ariam

    ariam Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Yo siempre arranco con el pedal del embrague pisado a fondo. Lo dire en la primera revision que le toca ahora.
     
    A Oihana le gusta esto.
  8. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...pues sí, aprovecha y que le echen un ojito.
     
  9. Oihana

    Oihana Forero Experto

    Ubicación:
    Zarautz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE 4X2
    Color:
    Creamy White
    Ya q te toca pasar coméntales, a ver qué puede ser. El mio es arranque de botón, llave smart. Así q no te puedo ayudar
     
  10. JOSEMI

    JOSEMI Forero Activo

    Ubicación:
    Vitoria
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Hoy he ido a arrancar y lo he echo sin pisar embrague, -NO ME HA ARRANCADO- Siempre lo he echo pisándolo y bien, pero alguien sabe por que no arranca si no pisas embrague, el mío es gasolina.Os ocurre a vosotros también con este modelo del 2014 gasolina
     
  11. gospel

    gospel Forero Experto

    Ubicación:
    Lleida
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    El mío también es gasolina. Y por ahora ningún problema. Eso sí, apretando a tope el embrague
     
  12. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    El 1.7 arranca sin pisar el embrague, punto muerto y ala. :thumbsup:
     
  13. JOSEMI

    JOSEMI Forero Activo

    Ubicación:
    Vitoria
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Ok colimbo, alguno que tenga gasolina le arranca sin pisar embrague?
     
  14. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    El mio es gasolina y no arranca si no pisas el embargue.
    El anterior, Hyundai Trajet, era diesel y arrancaba sin pisarlo.
    Y el anterior, Hyundai Lantra, era gasolina y había que pisar ¿¿??
     
  15. JOSEMI

    JOSEMI Forero Activo

    Ubicación:
    Vitoria
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    OK CHEMA,:thumbsup:
     
  16. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Yo siempre había pensado que era una medida de seguridad, pero, si es así, por qué en los diésel no pasa?

    En muchas motos, no puedes arrancar si la "pata de cabra" está echada, y eso si es por seguridad (pero, claro, no hay motos diésel, ... jajaja)
     
  17. denitrius

    denitrius Forero Experto

    Ubicación:
    Mallorca
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    ummm compañero, eso no es así, te recomiendo llevar el coche al conce jaja
     
  18. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Perdón rectifico, cierto, si no pisas embrague no arranca, buena observación, confusión mia, no arranca sin pisar el embrague, quería decir, mis disculpas, menos mal que estaís atentos con el ojo avizor, ja, ja, :thumbsup:
     
  19. dani.agm

    dani.agm Forero Activo

    Ubicación:
    Escaldes-Engordany (Andorra)
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Sky 4X2
    Color:
    Creamy White
    Como tengo costumbre de pisar siempre el embrague ni me habia dado cuenta...mañana lo pruebo!
     
    A colimbo le gusta esto.
  20. denitrius

    denitrius Forero Experto

    Ubicación:
    Mallorca
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    A mi me pasa igual, siempre me he acostumbrado a arrancar con embrague, pero como sabía que el coche era así si lo probé al principio jaja

    Nada hombre, para eso estamos, que los lunes en buena compañía se hacen mas amenos ;)
     
    A Domvaz, colimbo y dani.agm les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información