Arranque del motor | Página 2 | Club Hyundai ix35

Arranque del motor

Tema en 'Mecánica' iniciado por ariam, 17 Sep 2014.

  1. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...si, sólo arranca si pisas el embrague a fondo.
     
  2. ariam

    ariam Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Correcto, nuestro coche solo arranca con el embrague pisado, yo no lo sabia porque siempre lo piso para arrancar, lo que me ha pasado de no arrancar alguna vez es porque no lo habia pisado a fondo, supongo que tambien tendra que ver la tension del cable del embrague, en el mio creo que me lo tienen que tensar un pelin, de esa forma tb entraran mejor las marchas cortas que a veces cuesta un poco meterlar, ya se ha hablado de esto en otros hilos.
     
  3. Phlipo

    Phlipo Forero Activo

    Ubicación:
    Barcelona
    Motor:
    2.0 CRDi 184 CV
    Versión:
    Style Sky 4x4
    Color:
    Creamy White
    Me parece que estos embragues son hidráulicos, no hay cables.
     
  4. ariam

    ariam Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Cierto, no lo sabia, habra que enterarse como se regula
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información