Ayuda | Club Hyundai ix35

Ayuda

Tema en 'Electricidad y Electrónica' iniciado por pma, 24 Feb 2020.

  1. pma

    pma Forero Novato

    Como ya he puesto en otros temas y nadie me a podido contestar el coche no arrancaba lo lleve a la hyundai y no saben de qué es me quitaron todas las bombillas led que tenía luz matricula, guantera, maletero, parasoles, plafonees interiores ya que me comentan que están retirando todas la bombillas led de los coches porque están dando problemas la pregunta es si sabéis si por tener bombillas led te afectaría al inmovilizador o algo para que no arranque el coche y no haga nada de nada, y encima los de hyundai no Dan con la avería
     
  2. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    Uff...lo siento, ni idea....mucha suerte y que den con el problema. :(
     
  3. pma

    pma Forero Novato

    Eso espero pero llevan dos días y nada de nada
     
  4. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    ..., y después de haber quitado las luces led ..., ¿sigue el problema?

    O sea ..., que igual no tienen que ver en la avería :thumbsdown:
    Yo creo que por aquí muchos llevamos luces led en el interior, en la matrícula, en el maletero, ..., y de momento no han dado ningún problema
     
  5. pma

    pma Forero Novato

    Para que veáis después de una semana siguen sin dar con la avería han venido mecánicos de otro lado y nada de nada, le daba al botón de start y no hacía nada no se encendía nada ni el cuadro ni nada, pisas embrague y no arranca claro no tenía corriente, pero el coche abre puertas tiene luz en maletero, techo y mi pregunta ¿el coche tiene 6 años y medio y no Dan con la avería no tengo garantía, la avería será algo de fábrica si no encuentran solución yo necesito un coche que me costo lo suyo y esta pagado cual es la solución
     
  6. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Siento no poder serte de ayuda. Los modelos con arranque sin llave no se ven mucho por aqui.
     
  7. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Seguramente tengs problma en ls antenas internas que detectan la llave smart, pero si ellos no son capaces de encontrarlo...
     
  8. Lopez

    Lopez Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star Sky
    Color:
    Sleek Silver
    Pues chungo si en hyundai no dan con el problema, pero también te digo que hace tiempo que no veo mecánicos buenos...
    Según dices, se me ocurre que tengas algún pin jodido de la ecu o tan tonto como que esté jodido el portafusibles que está en el motor...
     
  9. pma

    pma Forero Novato

    No se pero a día de hoy sigo esperando
     
  10. Rob

    Rob Forero Novato

    Ubicación:
    Tarragona
    Motor:
    1.6 GDi 135 CV
    Versión:
    Comfort Sky Mof 4x2
    Color:
    Cassa White
    Mira mi tema en este apartado
    Se titula
    Arranca cuando quiere?
     
  11. pma

    pma Forero Novato

    He mirado tu tema y no creo que sea lo mismo ya que el mio arranca sin introducir la llave el problema es que si pulso el botón de arranque una vez da el contacto, la segunda vez enciende radio, luces y etc, eso sí para arrancar hay que pisar el embrague pero cuando entro al coche abre las puertas bien, se enciende las luces del techo bien, el problema es pulso el boto y no hace nada de nada ni contacto ni nada, la batería es nueva el motor de arranque bien cables de batería bien, en la hyundai no tienen ni idea a día de hoy sigo sin coche y con lo que esta pasando tardaré en verlo
     
  12. jomaco

    jomaco Forero Activo

    has probado con otra llave??
     
  13. pma

    pma Forero Novato

    Si probé con las dos llaves, en la hyundai han probado y nada
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información