Control de Crucero No funciona | Club Hyundai ix35

Control de Crucero No funciona

Tema en 'Electricidad y Electrónica' iniciado por David López, 10 Ago 2015.

  1. David López

    David López Forero Activo

    Ubicación:
    Illescas
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Mof 4x2
    Color:
    Steel Grey
    Buenos días a todos foreros, me llamo David y soy nuevo en el foro, a ver quién me puede ayudar y si a alguien le ha pasado algo parecido a mi. Resulta que compré un IX35 1.7 Crdi Comfort y el control de crucero no me funciona de ninguna de las formas. Sabéis si suele fallar la botonera, o es algo de la centralita? Gracias de antemano.
     
  2. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Seguro que lo haces bien??
    Varios foreros se han hecho algo de lio al principio ....,
    El amigo @Josh35 lo explicó muy bien aqui:

     
    A Josh35 y Pendleton51 les gusta esto.
  3. David López

    David López Forero Activo

    Ubicación:
    Illescas
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Mof 4x2
    Color:
    Steel Grey
    Hola Chema, gracias por contestar, efectivamente he hecho todo lo que me indicas, pero nada. Se ilumina el relojito, pero cuando le doy al set- no mantiene la velocidad, ni hace nada. Había un foro que vi, que decían que había que darle unos toques al freno, pero tampoco. No sé si le ha pasado esto a alguien más. Pero vamos tiene toda la pinta de fallo electrónico, o de la misma botonera.
     
  4. osespe

    osespe Forero Activo

    Mmm no sera que tu coche solo tiene limitador? Es decir hay 2 cosas el limitador que pones x velocidad y de ahi no pasa excepto pises a fondo el acelerador y lo otro es que te mantiene la velocidad automaticamente. No se si todos los ix35 tienen los dos sistemas.
     
  5. juanlu

    juanlu Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Cool Red
    A mi me fallo una vez, igual que tu, se encendia el relojito, pero no mantenia la velocidad con el set, pero minutos mas tarde funciono y no me ha vuelto a pasar........
    Si me pasa de nuevo te comento.
    Saludos
     
  6. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Pues ...., al conce. Pero, vamos, de cabeza.
    Ya nos contarás ;)
     
    A Pendleton51 le gusta esto.
  7. Pendleton51

    Pendleton51 Guest


    Hola David y

    [​IMG]
     
    A David López le gusta esto.
  8. Pendleton51

    Pendleton51 Guest

    Para todo lo de mas Nuestro Amigo!!! CHema te a atendido como de costumbre, perfectamente!!!!
     
    A CHEMA le gusta esto.
  9. David López

    David López Forero Activo

    Ubicación:
    Illescas
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Mof 4x2
    Color:
    Steel Grey
    Estoy seguro que es control de crucero no limitador. Y lo dicho se enciende el relojito y no hace nada más. Tendré que pasarme por el concesionario.
    Ya os contaré.
     
    A Pendleton51 le gusta esto.
  10. jcms

    jcms Forero Activo

    Ubicación:
    Los Santos de Maimona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star
    Color:
    Polar White
    El control de crucero creo que no funciona por debajo de 50 km/h, por si te vale de algo.
    [RELOJ] + [SET-] ¿verdad?
     
  11. Jesus

    Jesus Forero Experto

    Ubicación:
    Bilbao
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Sleek Silver
    Y antes de eso tienes que haber pisado el freno para que se active al dar al SET -, en su dia me pasó a mi.
     
  12. jcms

    jcms Forero Activo

    Ubicación:
    Los Santos de Maimona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star
    Color:
    Polar White
    Pues yo no piso el freno, y se me activa con el reloj y el SET-, simplemente
     
    A Oihana le gusta esto.
  13. osespe

    osespe Forero Activo

    Yo tampoco piso el freno
     
  14. David López

    David López Forero Activo

    Ubicación:
    Illescas
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Mof 4x2
    Color:
    Steel Grey
    Pues he hecho lo del freno y nada de nada. Y aún así, si funcionase correctamente como dice jcms, debería de funcionar sin pisar el freno antes de dar al SET-. Pero en fin, espero que sea la botonera, que tiene fácil solución y no sea algo de centralita o cableado.
     
  15. gospel

    gospel Forero Experto

    Ubicación:
    Lleida
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    A mi me ha pasado dos veces, y curiosamente en el mismo sitio. Después de repostar. Accedo a la autopista, cojo velocidad, intento poner el crucero...y que si quieres. Las dos veces he hecho lo mismo: parar en un àrea de descanso, apagar el motor, volverlo a encender...y ...oh milagro....el control de crucero ha vuelto a funcionar.
    En el taller oficial me dijeron que no detectaban nada anómalo:D
     
  16. Jesus

    Jesus Forero Experto

    Ubicación:
    Bilbao
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Sleek Silver
    Lo del freno es desde que arrancó hasta que lo activo, por lo menos en la versión del 2012. Intentar arrancar el coche y poneros en marcha SIN pisar el freno y luego a ver si se activa el control de crucero, por curiosidad.
     
    A oxigeno1978 le gusta esto.
  17. Jesus

    Jesus Forero Experto

    Ubicación:
    Bilbao
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Sleek Silver
    A eso me refiero, al salir de una gasolinera o peaje no se activaba, fue pisar el freno un poco y ya va, lo pone en el manual.
     
  18. David López

    David López Forero Activo

    Ubicación:
    Illescas
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Mof 4x2
    Color:
    Steel Grey
    Por cierto llamé a la Hyundai que hay en Olías del Rey (MOTOR TOLEDO S.L) y me dijeron que eso del fallo de control de crucero, junto con la llave que se me ha desprogramado quizás lo tendría que pagar de mi bolsillo. Desde luego, que me parece un abuso total y 44€ la hora mano de obra. Y a todo ésto estando en garantía.
     
  19. David López

    David López Forero Activo

    Ubicación:
    Illescas
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Mof 4x2
    Color:
    Steel Grey
    Eso que díces Jesús lo he hecho, y nada de nada.
     
  20. gospel

    gospel Forero Experto

    Ubicación:
    Lleida
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Si estàs dentro de garantia, nada de pagar. Y si quieren taza, pues taza y media..protesta a Hyundai España
     
    A Oihana y denial les gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso