Duda limpiaparabrisas en modo automático | Club Hyundai ix35

Duda limpiaparabrisas en modo automático

Tema en 'Exterior' iniciado por Lolete, 31 Ene 2015.

  1. Lolete

    Lolete Forero Activo

    Ubicación:
    Jaén
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Kosmo
    Color:
    Steel Grey
    Lo mismo lo que voy a consultar es una tontería fácilmente solucionable. Resulta que si dejo el limpia en modo automático, cuando doy al contacto para arrancar me hace un barrido aunque no esté mojado. No se si eso es normal pero no me gusta ya que en caso de tener polvillo o barro seco me podría rayar la luna. ¿Sabéis como puedo evitarlo?
     
    A Yaquesi le gusta esto.
  2. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Pues si esto es una de lad cosas que nadie entiende..pero la mayoria diria que lo tenemos en modo manual por eso..almenos lo veo yo así. .ya que ese barrido..te fastidia los limpias y el cristal con ese barrifo sin agua
     
    A Rich, josema y Yaquesi les gusta esto.
  3. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Las luces en automatico hacen lo mismo. Al menos las bixenon. Das al mando para abrir el coche y se encienden. Das al contacto y se apagan. Al arrancar motor vuelven a encenderse. Creo que no es bueno.
     
    A josema y Yaquesi les gusta esto.
  4. Lolete

    Lolete Forero Activo

    Ubicación:
    Jaén
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Kosmo
    Color:
    Steel Grey
    Jeje. Podía haber leído el manual antes de escribir... Dice que si lo dejas en auto hace un barrido para comprobar
     
    A colimbo le gusta esto.
  5. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Ja, ja, ja y el recibimiento que te da el coche en un garaje oscuro, ja, ja, ja, :roflmao::roflmao::roflmao: y la leche que te evita con los pilares, :p:p:p
     
    A josema le gusta esto.
  6. Lolete

    Lolete Forero Activo

    Ubicación:
    Jaén
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Kosmo
    Color:
    Steel Grey
    Eso no se si será bueno o no, pero a mi me encanta.

    Por cierto... Acabo de probar las largas (xenón) y es como si se hiciera de día :alien::alien:, aunque me da la impresión de que las cortas deslumbran, algunos coches ma dan luces cuando nos cruzamos.:cool:
     
    A colimbo le gusta esto.
  7. Oihana

    Oihana Forero Experto

    Ubicación:
    Zarautz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE 4X2
    Color:
    Creamy White
    Mira si tienes bien puesto la altura de las luces a 0. Si no vas con carga han de estar en 0 si no puedes deslumbrar al resto de los coches aun no teniendo las largas puestas
     
    A josema le gusta esto.
  8. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    El xenon se regula solo, aún no ha pasado el finde, :whistling::whistling::whistling::whistling::whistling::whistling::whistling::whistling:, ja, ja, ja :D:D:D:D:D:D
     
    Agus39a, josema, Yaquesi y otra persona les gusta esto.
  9. Lolete

    Lolete Forero Activo

    Ubicación:
    Jaén
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Kosmo
    Color:
    Steel Grey
    Gracias Oihana, como dice Colimbo los coches con xenón tienen regulación automática, la semana que viene cuando pase a por la documentación del coche les diré que me los miren.o_O
     
  10. Oihana

    Oihana Forero Experto

    Ubicación:
    Zarautz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE 4X2
    Color:
    Creamy White
    Eso os pasa por tener luces chulas, yo creo que es la intensidad de la luz, que brillan más que las luces amarillentas. A mí también me suelen molestar esas luces de otros coches y la mayoría se que no llevan puestas las largas....
     
    A josema y Lolete les gusta esto.
  11. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Los que somos más chulos y más guapos tenemos que deslumbrar a los demás, es cuestión de naturaleza, ja, ja, ja :roflmao::roflmao::roflmao::roflmao::roflmao::roflmao:
     
    davidoff, martinstyle, josema y otra persona les gusta esto.
  12. Oihana

    Oihana Forero Experto

    Ubicación:
    Zarautz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE 4X2
    Color:
    Creamy White
    No creo que me ganes!! Yo deslumbro sin necesidad de accesorios :sneaky::sneaky:
     
    Agus39a, Goolfyllo, josema y 4 otros les gusta esto.
  13. ipe

    ipe Forero Experto

    Ubicación:
    Málaga
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Ahí te han dao!:laugh::laugh::laugh::laugh::laugh:
     
    A josema, Yaquesi y colimbo les gusta esto.
  14. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Touché, pero el maquillaje ayuda y mucho, :sneaky::sneaky::sneaky: y lo sabes :inlove:
     
    A josema, Yaquesi y ipe les gusta esto.
  15. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Rxacto...cuando es oscuro y le doy al mando y hace pa pam jaja..es una gozada
     
    A josema y colimbo les gusta esto.
  16. josema

    josema Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Star
    Color:
    Sleek Silver
    Pues a mi me gustan los dos sistemas : luces automáticas y limpias también....
     
  17. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Pues yo o e puesto limpua auto por que no se jaja..pero de todas maneras no quiero que aga un barrido namas encender..por eso no se si funciona
     
    A josema le gusta esto.
  18. josema

    josema Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno Star
    Color:
    Sleek Silver
    Si de acuerdo,nunca dejo puesto el limpia,lo pongo solo si llueve....
     
    A Oihana y colimbo les gusta esto.
  19. Kata

    Kata Forero Experto

    Ubicación:
    Alcorcón, Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Star Sky
    Color:
    Phantom Black
    Hola buenas, a ver el barrido que hace el limpia al poner el contacto es un test de funcionamiento, si no hace el movimiento en teoría daría fallo.
    Espero haber aclarado la duda, jejeje.
     
    A colimbo le gusta esto.
  20. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Valeo y bosch avalan ese test estupido. Lo de que se enciendan las luces mola.pero el dia q haya que reemplazar, ambas a la vez encima, nos acordaremos del ingeniero que lo invento.
     
    A josema y colimbo les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso