Duda | Club Hyundai ix35

Duda

Tema en 'General' iniciado por Goolfyllo, 25 Jun 2014.

  1. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    Hola a tod@s.

    Tras tener en mi poder mi nuevo IX35 desde hace ya una semana y pico y estar encantado con él...jejejeje Me surge una duda, y es que cuando salgo del garaje en la cuesta, he intentado probar lo del asistente de arranque en pendiente, que se supone que te frena el coche para que puedas soltar el freno, pisar embrague, meter primera y salir sin que el coche se desplace hacia abajo, no?...pues o yo lo hago mal o no me funciona o la cuesta no es demasiado empinada o yo que sé.....vosotros lo habéis probado? os funciona? cómo?.

    Muchas gracias por vuestras respuestas.

    Un saludito.
     
  2. Aaron Moya Calvo

    Aaron Moya Calvo Forero Activo

    Ubicación:
    BARCELONA
    Motor:
    1.7 CRDi 115 CV
    Color:
    Creamy White
    Yo lo he probado en una pendiente bastante grande, semáforo en rojo, pones punto muerto, metes primera, sueltas embrague poco a poco y el coche se queda parado hasta que pulsas acelerador!!! Ni un cm hacia atras!!! Va genial!!
     
  3. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    Ah!, a lo mejor no lo hago bien, creo que pisaba acelerador....lo probaré
     
  4. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    Muchas gracias Aaron. ;)
     
  5. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Hey, Goolfyllo, buenos días

    Igual la rampa de tu garaje es semi-llana, no se.

    Lo que si se es que, para que funcione, tienes que tener el coche totalmente parado.

    En cualquier caso, seguro en que Madrid, o alrededores, tendrás algún sitio con buenas cuestas. Ve y prueba, y no se te olvide probar también el DBC (Control de frenada cuesta abajo), es una pasada, ... bueno, por lo menos para mi que no lo había tenido nunca.

    Ya nos dirás
     
  6. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    Por lo que veo lo estaba haciendo mal.
     
  7. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    Muchas gracias Chema, no he probado tampoco el DBC, y tampoco lo había tenido nunca antes... a ver si puedo y lo pruebo....ya os contaré.
     
  8. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Bueno, se trata de ir probando, ....

    al final lo conseguiremos, si o si.
     
    A Goolfyllo le gusta esto.
  9. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    Constancia...jejeje
     
  10. Aaron Moya Calvo

    Aaron Moya Calvo Forero Activo

    Ubicación:
    BARCELONA
    Motor:
    1.7 CRDi 115 CV
    Color:
    Creamy White

    SI SI, se me ocurre darle al boton, no sale nada en el panel de contro!!! me quedo loco y digo , bueno, pues nada , lo dejo puesto!! entro a la rampa del parking!!! y sin decir nada, se para el coche solo cuesta abajo!!! jajajajjajaja va de lujo!!! pero supongo que sera para hacer el cabra rollo todo terreno!!!
     
  11. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Ahí te he visto, ... hábil (y valiente, jodo ... dejarlo puesto, no se me habría ocurrido ni de broma)
     
  12. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    Ya lo he probado bien, y funciona....es que lo estaba haciendo mal ;)
     
  13. Aaron Moya Calvo

    Aaron Moya Calvo Forero Activo

    Ubicación:
    BARCELONA
    Motor:
    1.7 CRDi 115 CV
    Color:
    Creamy White
    Chema!! es que cuando pulsas el boton!! no sale ningun aviso por ningun lado, ni se ilumina nada en el panel ni en el boton!!! pensaba que estaba quitado!! y me lleve un buen susto!!! el frenazo que pega el bicho!!!
     
  14. Aaron Moya Calvo

    Aaron Moya Calvo Forero Activo

    Ubicación:
    BARCELONA
    Motor:
    1.7 CRDi 115 CV
    Color:
    Creamy White

    Yo cada dia estoy mas contento del coche!!! Tenemos una buena maquina!!
     
    A Goolfyllo le gusta esto.
  15. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Hombre, .... en el cuadro de mando se ilumina una luz, tal que asi:

    Sin título1.jpg
     
  16. Aaron Moya Calvo

    Aaron Moya Calvo Forero Activo

    Ubicación:
    BARCELONA
    Motor:
    1.7 CRDi 115 CV
    Color:
    Creamy White

    pues o no me fije bien, o en mi modelo no sale nada!! pero yo venga a pulsar el botoncito, y no veia nada por ningun lado!! en cambio pulsaba el boton de calefaccion de volante y si que salia en el cuadro principal el dibujo!!!
     
  17. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Igual el GO BRASIL PLUS, no lo lleva (me extraña, pero todo podría ser ...)

    Ya se que es una putada, pero mira el libro/manual del usuario (o como lo llamen)
     
  18. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    En el mío sí que se enciende el pilotito que dices chema
     
  19. Jesus

    Jesus Forero Experto

    Ubicación:
    Bilbao
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Sleek Silver
    Se enciende en el cuadro y parpadea cuando esta funcionando. El mio es del diciembre 2012
     
  20. Aaron Moya Calvo

    Aaron Moya Calvo Forero Activo

    Ubicación:
    BARCELONA
    Motor:
    1.7 CRDi 115 CV
    Color:
    Creamy White
    pues no me he quedado con la copla!!! esta tarde me fijo bien!!! seguro que tanto pulsar el boton ni me di cuenta del panel!!!
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información