El motor se queda sin potencia | Página 6 | Club Hyundai ix35

El motor se queda sin potencia

Tema en 'Mecánica' iniciado por Extre_Kosmo, 8 Feb 2016.

  1. Dsd18

    Dsd18 Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Comfort Sky Mof 4x2
    Color:
    Polar White
    Buenas pues me han localizado la avería en el sensor de presión del combustible que no iba bien y por eso la perdida de potencia y hasta a veces se me paraba en carretera. Mi mecánico me dijo que lo probara y aún me lo sigue haciendo así que lo llevará a la hyundai a quitarle el error que sale en el cuadro y haber si se van los problemas sino me lo quitaré de encima y buscaré un híbrido.
     
  2. vitan

    vitan Forero Activo

    Ubicación:
    vitoria-gasteiz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Cassa White
     
  3. vitan

    vitan Forero Activo

    Ubicación:
    vitoria-gasteiz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Cassa White
    Hola Kosmo, mi coche con 6 años y 80.000 KM ahora estoy en la misma situacion tuya, con el problema de que a mi se me enciende la luz de chek pero cuandeo paro el motor y saco la llave, despues de 3 minutos arranco y ya no hay luz, voy al taller y me dicen que tiene que ser con la luz activada.
    Hace unos dias subiendo unas cuestas me puse a adelantar y en pleno adelantamiento, tasss!!! que no me pasa de 3000 rpm, y perdiendo potencia y velocidad. bufff hasta los camiones me daban las luces, baya mal rato pase pu... ?
    Mañana ire al taller y contare tu historia y haber si tengo mas suerte que tu
    Gracias
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso