Hola a todos necesito ayuda | Club Hyundai ix35

Hola a todos necesito ayuda

Tema en 'Presentaciones' iniciado por Jose rafael, 3 Abr 2016.

  1. Jose rafael

    Jose rafael Forero Novato

    Tengo un leve problema con las exploradora de mi ix 35 no encienden ya probé todos los fusibles lo que no eh podido encontrar es el relevo de las exploradoras un amigo me dijo que podía ser el conmutador de luces pero no se que tan cierto será su teoría por otro lado no desmontó el comando por el air bag entonces requiero un poco de ayuda de ustedes gracias de antemano
     
  2. Locksly

    Locksly Forero Habitual

    Que son las exploradoras?
     
  3. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    image.jpeg
     
    Goolfyllo, Eric.bdn, benja y 2 otros les gusta esto.
  4. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    A Goolfyllo, Eric.bdn y benja les gusta esto.
  5. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Si al darle al interruptor, se enciende el testigo en el cuadro, olvida que sea eso.
    Te parecerá una tontería, pero has Comprovado las bombillas?
     
  6. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Jajaja y yo y yo....
     
  7. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...y sino...al taller.
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso