IX35 problemas con embrague | Club Hyundai ix35

IX35 problemas con embrague

Tema en 'Mecánica' iniciado por dover157, 5 May 2015.

  1. dover157

    dover157 Forero Activo

    alguien le ha pasado? lo compre el 31.12.2012 ?
     
  2. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...yo de momento...todo bien.
     
  3. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    con 31.000 kms y año y medio, todo bien, muy fino :thumbsup:
     
  4. Jesus

    Jesus Forero Experto

    Ubicación:
    Bilbao
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Comfort Sky Mof 4x4
    Color:
    Sleek Silver
    Del mismo mes y año, sin problemas.
     
  5. miavi

    miavi Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Blueberry
    dic del 2013, 16.000km(no llega) y todo perfecto

    que notas exactamente en el embrague?
    poco recorrido, demasiado.
    esponjoso
    demasiado duro, demasiado blando.
    da algun dato mas y podremos medio buscar que problema podria ser
     
  6. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Yo noto una cosa. Al pisarlo ligeramente un poquito noto una sensacion de vaiven. No se si me entendeis. Ya estoy mosca con los embragues. Sobre todo con los bimasa que dan guerra en todas las marcas.
     
  7. miavi

    miavi Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Blueberry
    Eso creo que es totalmente normal al ser bimasa. para mi mucho más cómodo que los de vw seat skoda.
     
    A josemiguelcant le gusta esto.
  8. Tomy-Narvaez

    Tomy-Narvaez Forero Novato

    Ubicación:
    Panama city
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Classic Sky 4x2
    Color:
    Creamy White
    Tengo un tucson ix asi es conocido en panama solo tiene 1,500 km y hay veces que me dificulta meter la marcha 1 y 2 y al apagar el motor se escucha un clack clack dos segundos despues.
     
  9. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Desde 3l primer día me ha dado la sensación que el embrague no es lo mejor del coche,lo noto débil. En la más leve subida donde tenga que maniobrar ya huele, y no es por mi pie jeje
     
  10. Tomy-Narvaez

    Tomy-Narvaez Forero Novato

    Ubicación:
    Panama city
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Classic Sky 4x2
    Color:
    Creamy White
    Buenos dias mi auto me da la sensacion como si el cambio entrara muy fuerte que al ir con los vidrios abajo al meter la segunda se escucha cuando golpea se escucha un podd y al salir del estacionamiento de mi casa escucho como un cascavel diminuto al sacar el clush para retroceder o salir hacia adelante
     
  11. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Eso no debe ser normal, al concesionario y que te lo vean. :thumbsup:
     
    A Goolfyllo le gusta esto.
  12. Tomy-Narvaez

    Tomy-Narvaez Forero Novato

    Ubicación:
    Panama city
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Classic Sky 4x2
    Color:
    Creamy White
    Y el click clack que se escucha 2 segundos despues de haber apagado el motor
     
  13. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Eso puede ser de la EGR, hace unos movimientos para que no se acumule el hollín, de todas maneras que te lo escuchen en el taller
     
    A Goolfyllo le gusta esto.
  14. Ivanisevich

    Ivanisevich Forero Novato

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Cool Red
    Buenas, 4.5 años 65000 km, y ahora noto una sensación de vaivén al soltar el embrague, necesita cambio ya o está en garantía? Tengo plan cinquing de taller, sabéis que puede costar? Estoy mosca.... gracias
     
  15. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Llevalo y que lo miren, a mi me lo cambiaron en garantia
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso