Olor aire acondicionado | Club Hyundai ix35

Olor aire acondicionado

Tema en 'Limpieza y Cuidados' iniciado por ariam, 19 Jun 2015.

  1. ariam

    ariam Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Hola a todos, he leido alguna cosa sobre la mejor forma de eliminar e impedir el mal olor del aire acondicionado pero queria saber si alguien aqui tiene alguna solucion concreta para nuestro IX35.
     
  2. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...pues ni idea...la verdad es que no huele...de momento...y en mi anterior coche también tenía aire y en lo 10 años...nada de olor..en fin :thumbsdown:
     
  3. Lopez

    Lopez Forero Experto

    Ubicación:
    Madrid
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Star Sky
    Color:
    Sleek Silver
    Cuando el aire te huele es por el filtro del habitaculo, estara sucio, eso es muy tipico que huela cuando nos hemos pasado de tiempo para cambiarlo.
    Hay filtros de mejor y peor calidad, como en todos los coches. Si necesitas cambiar te recomiendo que nunca utilices los de papel, compra uno con algo más de calidad, te vale un pelin más pero merece la pena!
     
  4. ariam

    ariam Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    Gracias por vuestras respuestas, la verdad es que llevo ya 25000 km y no he cambiado el filtro, le pondre uno bueno.
     
  5. lukas

    lukas Forero Novato

    Hola
    Pero no se supone que te lo cambian en las revisiones?
     
  6. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Me pasa en el bmw.
    Pones el aire a funcionar. Y sin dejar de funcionar el ventilador, desconectas el boton a/c del clima. Y comienza a oler a humedad y a rancio. A ver si lo soluciono.
     
  7. lukas

    lukas Forero Novato

    como? no te entiendo
     
  8. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Pongo el clima a 16° con el boton del copo de nieve conectado. Para que enfrie. Y al rato, desconecto el boton para que lo que es el motor del a/c deje de funcionar, pero lo que es el ventilador sigue metiendo aire al habitaculo. Y ese aire comienza a oler mal.
     
  9. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Eso es por hongos en el sistema. Hay que limpiarlo con un spray especial y cabiar el filtro. Y oara evitar que suceda en el futuro, antes de parar el coche. Dejar funciinando el ventilador sin el compresor conectafo para que se seque toda la humedad.
     
    A josemiguelcant le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información