Pantalla tactil multimedia | Club Hyundai ix35

Pantalla tactil multimedia

Tema en 'Audio y Multimedia' iniciado por Gemmi, 24 Mar 2017.

  1. Gemmi

    Gemmi Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Polar White
    buenos días!!!

    soy nueva en el foro pero hace 4 años que tengo un IX35. EL problema que tengo es que la parte inferior de la pantalla tactil a a veces funciona a veces no....en Hyundai me dicen que hay que cambiar todo, y poner uno nuevo vale 800 euros...

    alguien sabe si se puede reparar la pantalla sin tener que cambiar todo el equipo?

    muchas gracias!!!!!!
     
    A Xarli10 le gusta esto.
  2. Piñita

    Piñita Forero Experto

    Ubicación:
    Barcelona
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Go! Brasil Plus
    Color:
    Creamy White
    Bienvenida
     
    Última edición: 24 Mar 2017
  3. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...bienvenida compañera....en cuanto al tema...no tengo ni idea....a ver si alguien te puede ayudar por aquí.
     
  4. Miquel

    Miquel Forero Habitual

    Ubicación:
    Dos hermanas Sevilla
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Polar White
    Bienvenida...seguro que habra alguien

    Un saludo :thumbsup::thumbsup:
     
  5. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Hola, imagino que si, al igual que con los teléfonos
     
  6. Adel

    Adel Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Cassa White
    Buenos dias
    Tengo el mismo problema que Gemmi en mi ix35 sle 1.7 crdi
    Si llegaste a solucionarlo dime como por favor. Repito solo la parte de abajo de la pantalla táctil no responde.
    saludos
     
  7. varca2001

    varca2001 Forero Activo

    A mí me pasa exactamente igual, entro en windows con la aplicación iphonetoday en el navegador, me voy a panel de control y allí a calibración de la pantalla, la calibro y queda todo perfecto, pero una vez que se apaga el aparato y al rato vuelve a encender se ha perdido la calibración, y vuelta a empezar, no guarda la calibración una vez apagado el navegador.
    Si fuera problema de la pantalla creo que no se podría calibrar, tengo actualizado el navegador a la última versión 7.8.3 y me pasa desde la versión 7.5.8 creo.
    ¿Alguien ha podido solucionarlo? es una lata cada vez que quiere pulsar algún icono de la parte baja de la pantalla, ya que no funciona.
     
    A Adel le gusta esto.
  8. Xarli10

    Xarli10 Forero Novato

    Ubicación:
    Castellón
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Cassa White
    A mí me pasa lo mismo, la parte de abajo del táctil no funciona en mi ix35.Alguien a sabido solucionar??? Gracias
     
  9. jomaco

    jomaco Forero Activo

    yo tengo en venta el tactil de la casa con navegador a la venta en vende esta el anuncio(me puse un alpine y altavoces), por si os interesa
     
  10. jomaco

    jomaco Forero Activo

    Vendo - Vendo radio cd con navegador de Casa
     
  11. Adel

    Adel Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Cassa White
    Has podido solucionarlo? en el caso que si me diras como por favor. Un saludo
     
  12. Adel

    Adel Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Cassa White
    Has podido solucionarlo? en el caso que si me diras como por favor. Un saludo
     
  13. varca2001

    varca2001 Forero Activo

    Pues no, leí en un foro ruso, que el problema era de la pantalla, y que solucionaba cambiándola, pues bien la he desmontando y he buscado el modelo de la pantalla que viene justo en la parte trasera, y no la encuentro, he encontrado una que podría ser igual pero cuesta casi 100€ y no sé si esto solucionaría el problema, así que ahora tengo la radio desmontada y no encuentro el modelo exacto de mi pantalla
     
  14. luis

    luis Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Black Pearl
    A mi tambien me pasa. Obviamente, cuando ha tantos nos sucede lo mismo no es casualidad. Y curiosamente la garantía Hyundai de 5 años no cubre el navegador. En fin.
    Me han dicho que lo lleve a la casa LG pero me cae un poco lejos y no he ido aún.
    Si alguno lo habeis hecho comentarlo por aquí.
     
  15. jomaco

    jomaco Forero Activo

    yo tengo a la venta el radio navegador, por si no se os soluciona
     
  16. luis

    luis Forero Experto

    Ubicación:
    Zaragoza
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE Sky 4X2
    Color:
    Black Pearl
    Gracias por el ofrecimiento, pero si no tiene arreglo o no es económico le darán p´ol c... al navegador, a Hyundai y a tó. No pienso gastarme un pastizal y mucho menos volver a comprar el mismo.:mad:
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información