Problemas con el Bluetooth | Club Hyundai ix35

Problemas con el Bluetooth

Tema en 'Audio y Multimedia' iniciado por denitrius, 19 Sep 2014.

  1. denitrius

    denitrius Forero Experto

    Ubicación:
    Mallorca
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Bueno, soy breve. La cosa es que formatee el movil hace un par de días y ahora no lo reconoce el navegador. Tiene toda la pinta de que la culpa es del movil, pero el movil va bien con otros dispositivos y el navegador parece quedarse algo pillado cuando pongo la contrasera durante unos minutos...
    ¿Se os ocurre algo?

    Ya aprovecho tambien para saciar una duda que tengo desde hace tiempo, porque no hay ningun comando de tipo "Llamar a QuienSea" y tenemos que ir haciendo el gilipollas por el navegador de apartado en apartado para poder llamar?
    La cosa es que tengo un compañero con un i30, y en este si se pueden hacer llamadas de esa forma...
     
  2. Oihana

    Oihana Forero Experto

    Ubicación:
    Zarautz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE 4X2
    Color:
    Creamy White
    Lo de hacer el gilipollas.... Casi q sí en mi caso. Porque tiene q aparecer en pantalla el nombre a quien quiero llamar para poder decirlo en voz y reconocerlo.
    Uso mas lo de marcación rápida. Te permiten guardar 12 números, creo, como favoritos
    Lo del bluetooth no te puedo decir... Me va bien, pero claro, intento no tocar nada porque soy una manazas
     
    A Kata le gusta esto.
  3. denitrius

    denitrius Forero Experto

    Ubicación:
    Mallorca
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Ya lo de la marcacion rapida también lo uso yo... Es al menos algo practico
     
    A Oihana le gusta esto.
  4. reto12

    reto12 Forero Activo

    Motor:
    1.6 GDi 135 CV
    Versión:
    SLE Sky 4X2
    Color:
    Blueberry
    has intentado borrar de la memoria del navegador el dispositivo conectado y volver a sincronizarlo¿?
     
  5. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...no te puedo ayudar...yo no tengo el dichoso navegador.
     
  6. denitrius

    denitrius Forero Experto

    Ubicación:
    Mallorca
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    No me sale directamente como dispositivo anterior... Pero me has dado una idea a ver si funciona :) gracias
     
    A Goolfyllo le gusta esto.
  7. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
  8. denitrius

    denitrius Forero Experto

    Ubicación:
    Mallorca
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Vale, ya veo, la cosa es que como esta recien formateado, no había caido en esto. Mañana lo probaré a ver que tal, muchas gracias!

    Lo que a mi se me había ocurrido no ha funcionado :(
     
  9. denitrius

    denitrius Forero Experto

    Ubicación:
    Mallorca
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Pues nada, ni lo que tu comentas colimbo, ni la idea que se me habia ocurrido... Es muy raro porque con el de la parienta conecta bien, que no es cosa del navegador... intentare re-formatear el móvil a ver...
     
  10. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Borra bien los datos del cache del bluetooth, suele crear conflicto, cuando formateo el móvil me pasa siempre lo mismo, nunca lo pilla a la primera, pero a base de insistir al final sincroniza, pero siempre me ha costado varios intentos, un día lo deje por imposible y al día siguiente lo pillo enseguida, será cosa de guru de la informática, va a su bola, ja, ja. :D
     
  11. denitrius

    denitrius Forero Experto

    Ubicación:
    Mallorca
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Ya borré toda las caché de todos los procesos referentes al Bluetooth y la sincronización de dispositivos... haré lo que dices y seguiré probando... pero llevo como 40 intentos jajaja
     
  12. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...jolin...pues que raro denitrius...suerte.
     
  13. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Cuando llegue la desesperación y te des por vencido, llegará y te sincronizará, es la ley de murphy, ja, ja, no te des por vencido, ji, ji :D suerte!!!!!
     
  14. Oihana

    Oihana Forero Experto

    Ubicación:
    Zarautz
    Motor:
    1.7 CRDi 115 CV
    Versión:
    SLE 4X2
    Color:
    Creamy White
    Eso os pasa por andar toqueteando todo
     
  15. denitrius

    denitrius Forero Experto

    Ubicación:
    Mallorca
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Pues nada ya ha enganchado, he tenido que dar a la vez desde el movil y desde el navegador a vincular para que lo cogiera... Pero vaya 60 intentos xD
     
    A Kata, Oihana y colimbo les gusta esto.
  16. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Ja, ja, es que la sincronización de los artilujios estos siempre traen quebraderos de cabeza, ja, ja, ahora a no tocar nada.
     
    A Oihana le gusta esto.
  17. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...jajaja...bueno, ya lo tienes hecho...y con el sentimiento de haber costado...que se saben mejor así las cosas....jejejeje ;)
     
  18. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Pero, si no se da por vencido, según murphy (y tu), no se sincronizará. Así que: ... date por vencido chaval, ...
     
  19. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Pero por encima de la ley de murphy y darse por vencido, esta la esperanza, ja, ja, no se pierde jamás, ;)
     
  20. CHEMA

    CHEMA
    Moderador
    Miembro del equipo

    Ubicación:
    Zaragoza
    Motor:
    1.6 GDi 135 CV
    Versión:
    Klass 4x2
    Color:
    Phantom Black
    Cuida'o, que estás hablando con un maño (cabezudico, por naturaleza). Una de mis máximas es: "Un paso atrás?, ... ni p'a coger carrerilla".
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información