Tirones 1.7 CRDI | Página 16 | Club Hyundai ix35

Tirones 1.7 CRDI

Tema en 'Mecánica' iniciado por ix35, 17 Ene 2012.

  1. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Si los tirones se manifiestan con determinada temperatura(en alguna estacion del año sobretodo) como he leido acerca del tema estoy seguro de que hay alguna manera de engañar a algun sensor de temperatura y hacer desaparecer los tirones.
    Algo asi no os espereis que os lo solucionen en un taller especializado en cambiar componentes(de mas baratos a mas caros) hasta que dan con el fallo si es que dan, como pasa en los concesionarios oficiales.
    En un buen taller especializado en electronica estoy convencido de que lo solucionarian.
    Tambien es cierto que si el coche esta en garantia duele que no te lo solucionen, pero el ir conduciendo agusto vale mucho.
    Yo me gastaria el dinero en solucionarlo por mis propios medios.
     
    A Lumaral le gusta esto.
  2. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    :mad::confused::thumbsdown:
     
  3. Juan 77

    Juan 77 Forero Novato

    Hola alguien sabe algo de la solución de los tirones el mier oles llevo el mío a ver que me dicen
    Gracias
     
  4. Lumaral

    Lumaral Forero Experto

    Ubicación:
    Sevilla
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    No, parece que es un problema de los 17 crdi pero la causa exacta ????
     
  5. Juan 77

    Juan 77 Forero Novato

    El mío es 1.7 diesel a ver si en la hiunday de aquí de Mallorca mañana me dicen algo e leído mil mensajes y no se nada claro
    Gracias ya os cuento
     
    A Lumaral le gusta esto.
  6. marcoserpa

    marcoserpa Forero Activo

    Después de un par meses de la reprogramacion de la centralita,no me ha vuelto a dar tirones.ya iré contando
     
  7. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Eso, eso, cuenta, algo de la reprogramación o_Oo_Oo_Oo_Oo_Oo_O:geek::geek::geek::geek::geek:
     
  8. marcoserpa

    marcoserpa Forero Activo

    La hice en alzira(Valencia), el coche sube de vueltas que da gusto,según unas gráficas que me dieron,hablamos de unos 140cv.
    El consumo ha subido algo pero los tirones han desaparecido.
     
    Última edición: 24 May 2017
  9. otercex

    otercex Forero Experto

    Ubicación:
    Soto del Real
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky 4X2
    Color:
    Cool Red
    Buena información. Lo que me sorprende es que el consumo haya aumentado, cuando te dicen que es lo contrario, que puede bajar hasta un litro cada 100km.
     
  10. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Reprogramando el coche el sonsumo se reduce un poco siempre y cuando le lleves moderadamente. En la práctica el incremento de potencia hace que se te caliente el pie derecho y el consumo suba
     
    Miquel, otercex, CHEMA y otra persona les gusta esto.
  11. Juan 77

    Juan 77 Forero Novato

    Hola después de dejar el coche 1 dia y medio no le encuentran nada y no saben de qué puede ser los tirones lo han probado y nada
    Me dicen si me falla que mire cuando lo hace temperatura.revoluciones velocidad a ver si así adivi an de que podría ser vaya tela
     
  12. JCSR

    JCSR Forero Activo

    El mio desde el primer dia los da, varias visitas al taller mismo resultado, segun ellos no falla, lo voy a vender con el fallo
     
  13. yastin1

    yastin1 Forero Activo

    Sigo pensando que el problemas de los tirones es por culpa de la EGR que esta abre con motor frio, pero no se como cambiar esos parámetros.
     
  14. Miquel

    Miquel Forero Habitual

    Ubicación:
    Dos hermanas Sevilla
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Polar White
    Pues el mio es un 1.7 y no me da ningún tiron y ya hace un año y medio que lo tengo.

    Salu2:thumbsup::thumbsup:
     
    A Lumaral le gusta esto.
  15. marcoserpa

    marcoserpa Forero Activo

    Parece que va a ser eso lo del consumo más alto,parece que ya empieza a moderarse......
     
  16. otercex

    otercex Forero Experto

    Ubicación:
    Soto del Real
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky 4X2
    Color:
    Cool Red
    Te entiendo perfectamente, a mi me dijeron lo mismo y no sabían de que podía ser. Desde que cambié el filtro de combustible parece que va bien.
    Ya veremos mas adelante si vuelven o no.
     
    A Lumaral le gusta esto.
  17. otercex

    otercex Forero Experto

    Ubicación:
    Soto del Real
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky 4X2
    Color:
    Cool Red
    Hola- Este fin de semana hice viaje de 440 km ida y vuelta.
    Los malditos tirones y esa aparente falta de potencia a vuelto. Solo cuatro días me ha durado la alegría.
    Con el cambio de filtro de combustible parecía que se había solucionado, pero no es así.
    Mañana volveré a llevarlo al taller, pero claro...como a ellos no les da (o eso te dicen) no se molestan en mirar nada mas.

    En la segunda vez que lleve el coche, les hable de comentarios del foro y que miraran el mismo...y casi se molestaron por decirles eso.

    Estoy como muchos compañeros por aquí, desesperado y cabreado. Es como si no hubiese solución.
     
    A Lumaral le gusta esto.
  18. Miquel

    Miquel Forero Habitual

    Ubicación:
    Dos hermanas Sevilla
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Polar White
    Yo de ti cambiaria de concesionario. Suerte

    Un salu2:thumbsup::thumbsup:
     
    A Lumaral le gusta esto.
  19. otercex

    otercex Forero Experto

    Ubicación:
    Soto del Real
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky 4X2
    Color:
    Cool Red
    Esta mañana llevo el vehículo a la Hyundai (tercera vez) por los famosos tirones. Y claro, les digo que ya estoy harto y que no
    puede ser que no se de con ello. Que miren lo que tengan que mirar y hagan lo que sea...pero quiero solución. Total, a las 17:00 h me llaman que puedo ir a recoger el coche, que han dado con ello.
    Según ellos, la válvula EGR lleva una conexión que envía información a la centralita, pues esa conexión estaba mal. De regreso a casa, es verdad que el coche iba de lujo, ni un tirón, nada raro, todo bien.
    En días sucesivos ya os diré, por que ya no me fío. Ojala sea definitivo y hayan dado con ello de verdad.

    Saludos chicos!!!!
     
  20. Miquel

    Miquel Forero Habitual

    Ubicación:
    Dos hermanas Sevilla
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass 4x2
    Color:
    Polar White
    Que bien compi, me alegro mucho y ojala sea en fin de esa pesadilla para todos los que teneis ese problema, me alegro mucho.

    Un saludo:thumbsup::thumbsup:
     
    A otercex le gusta esto.
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso