Tirones 1.7 CRDI | Página 17 | Club Hyundai ix35

Tirones 1.7 CRDI

Tema en 'Mecánica' iniciado por ix35, 17 Ene 2012.

  1. Lumaral

    Lumaral Forero Experto

    Ubicación:
    Sevilla
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno 4X2
    Color:
    Creamy White
    A ver si es la definitiva :thumbsup:
     
    A otercex le gusta esto.
  2. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Ojalá sea eso lo que os pasa a los afectados. Una mala conexión es un mal barato de reparar.
     
    A otercex le gusta esto.
  3. Goolfyllo

    Goolfyllo
    Moderador
    Miembro del equipo

    Ubicación:
    Madrid
    Motor:
    1.6 GDi 135 CV
    Versión:
    Tecno 4X2
    Color:
    Cool Red
    ...a ver si hay suerte compi.
     
  4. Kawrin

    Kawrin Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Black Pearl
    Menos que finalmente se han puesto en serio a ello
     
    A otercex le gusta esto.
  5. Juan 77

    Juan 77 Forero Novato

    Hola compañeros hoy e recogido mi coche después de dejarlo el lunes me han enseñado papeles y pruebas y todo vienen de válvula egr y hiunday lo sabe la válvula abre a 1.6 revoluciones y es ahí donde hace un fallo me han dicho me han reprogramado la centralista a ver si no me falla ya os contaré un saludo
     
    A josemiguelcant, Miquel y Goolfyllo les gusta esto.
  6. otercex

    otercex Forero Experto

    Ubicación:
    Soto del Real
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky 4X2
    Color:
    Cool Red
    Suerte compañero. A mi, tras casi semana y media desde que lo recogí del taller y lo comuniqué por aquí, todo bien, ni un tirón.
    Parece que dieron con ello.
    Soy de los que piensa, que ellos saben de ese "defecto" y como solucionarlo. Somos muchos los afectados, a unos nos ha ido mejor que a otros.
     
    A Goolfyllo, Lumaral y Miquel les gusta esto.
  7. Juan 77

    Juan 77 Forero Novato

    Hola compañeros ya a pasado un mes de que me hicieron reprogramación y por ahora no me a fallado un saludo
     
    A Miquel le gusta esto.
  8. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    :sneaky::sneaky::sneaky::sneaky: Juan 77, no nos has contado como va el coche después de la reprogramación, tus sensaciones, ilustranos un poquito, :whistling::whistling::whistling::whistling::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao::roflmao:
     
  9. Juan 77

    Juan 77 Forero Novato

    No e natado nada nuevo la verdad sólo que no me hace esos tirones que hacía 3o4 seguido por ahora va perfecto
    No me han puesto 180cv más jaja
    Un saludo
     
  10. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Y eso, :(:(:(:(:(según me dijeron en bosch service, ellos daban hasta 165 cv en el 1.7, o es otro tipo de reprogramación, pues nada, es para comparar.
     
  11. Juan 77

    Juan 77 Forero Novato

    Pues no se a me me lo han echo en la casa
     
  12. colimbo

    colimbo Forero Experto

    Ubicación:
    MURCIA
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno Sky Nav 4X2
    Color:
    Phantom Black
    Ahhh entonces será otra cosa, me pensaba que era reprogramación de la centralita para aumentar potencia y disminuir consumo, vale, vale, en la casa no hacen eso, que sepamos, ja, ja, ja :thumbsdown::thumbsdown::thumbsdown::thumbsdown::roflmao::roflmao::roflmao::roflmao::roflmao:, de todas formas me alegro que desaparezcan los tirones. :thumbsup:
     
    A Juan 77 le gusta esto.
  13. marcoserpa

    marcoserpa Forero Activo

    Otro más con reprogramacion hecha y de momento perfecto,tiene más alegria y se acabaron los tirones.
    A la vez me han anulado la egr que me estaba mareando y me pedían una pasta por cambiarla
     
    A colimbo y Lumaral les gusta esto.
  14. josemiguelcant

    josemiguelcant Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4X4
    Color:
    Phantom Black
    Estoy convencido por lo que he leído que los tirones son por abrirse la egr o no cerrar bien con la consecuente perdida de presión de aire en la admisión y por lo tanto de potencia. Un forero lo soluciono reparando una clavija que falseaba. Los que han anulado la egr también lo han solucionado.
     
    A Lumaral le gusta esto.
  15. Peterrr

    Peterrr Forero Novato

    Ubicación:
    Fuenlabrada
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Classic 4x2
    Color:
    Polar White
    Holaaaaa,

    He comprado de segunda mano un ix35 1.7 crdi del 2010 y sufro el problema de tirones. Es por saber si aguien lo ha solucionado definitivamente. He escrito a hyundai España también.
    Los tirones me pasan con temperatura exterior caliente, unos 20°C y si enciendo el aire acondicionado desaparecen.
    Pues nada, un saludo
     
  1. Este sitio usa cookies para ayudarte a personalizar el contenido, adaptes tu experiencia y mantenerte con la sesión iniciada si estás registrado. Para continuar utilizando este sitio, consientes nuestro uso de cookies.
    Descartar aviso